Warum springt mein Wagen nicht mehr an?

1 Antwort

Wenn der Wagen eine Wegfahrsperre hat dann ist das Steuergerät der Wegfahrsperre zu 99,9% mit Motorsteuergerät gekoppelt dann musst du auf jeden Fall eine Neuprogrammierung durchführen

Gruß

Die wegfahrsperre sitzt sogar im motorsteuerSteuergerät mit drin.

Nur wieso lief er dann erst 2 Monate ohne Probleme?  das ist ja das was mich so stutzig macht 

1
@jermaine86

ich weiß etz nich genau... leiert der Wagen wenigstens o. geht dann gar nix also wenn die Wegfahrsperre aktiv ist?

0

Auto geht ohne Schlüssel an

Hallo,

ich habe da ein Problem mit meinem Audi 80 1,8 S (Bj. '91). Die Batterie war leer (ich wollte den Wagen am Freitag starten - ging nicht). Ich habe versucht, den Wagen zu starten, aber das ging nicht. Allerdings ging dann auch de Strom nicht mehr aus. Jetzt habe ich die leere Batterie aufgeladen und eingebaut. Sofort springt die Elektrik an, lässt sich aber nicht mehr ausschalten. Ich habe versucht, den Schlüssel im Schloss zu drehen - anspringen tut er noch, aber ich bekomme die Elektrik einfach nicht mehr aus. Dabei brauche ich den Wagen morgen wieder dringend. Danke schon einmal für (hilfreiche) Antworten.

...zur Frage

Mercedes B-Klasse Schlüssel anlernen?

Hey liebe com, ich habe das Problem mit meiner B-Klasse (Baujahr 2006), dass ich mit meinem Zweitschlüssel den Motor nicht starten und die Wegfahrsperre nicht entriegeln kann. Normal Türen Verriegeln und Entriegeln klappt alles.

Ich habe gelesen, man müsse den 2.Schlüssel anlernen lassen. Nur wie geht das? MfG

...zur Frage

Ibiza 6L Funkfernbedienung, neu anlernen, neues Steuergerät funktioniert nicht.

Hallo, ich habe nun seit 1 Woche lang die Suchfunktion und auch alle erdenklichen Anleitungen über das neu Anlernen der Schlüssel ausprobiert. Alles ohne Erfolg.

Folgendes: - Schlüssel mit Funkfernbedienung funktioniert nicht, jedoch das normale mechanische "Auf-Zu" schließen funktioniert. - Batterie wurde getauscht. - LED am Schlüssel blinkt bei Betätigung - Neu Anlernen funktionierte nicht (Versuch nach Handbuch und auch die unzähligen anderen Anleitungen im Internet funktionieren nicht) - neues Steuergerät hat auch nichts gebracht - Über VAG Software ist im alten Komfort-Steuergerät 1 Schlüssel codiert. Den Schlüssel in VAG löschen geht nicht, man kanns nur Anzahl der Schlüssel erhöhen. Und wenn man auf Speichern drückt wird sofort wieder die Zahl auf 1 gestellt.

Ich bin langsam am Ende mit meinen Ideen an was es noch liegen könnte. Ich hoffe es hat jemand noch eine Idee.

...zur Frage

Skoda Fabia geht während der fahrt einfach aus und springt schlecht an.Hilfe?

Hallo..Folgendes ich haber seit ca. 8 Monaten einen Skoda Fabia BJ 2005 TDI 1.4 (erstes Auto:) ) und dieser springt sehr schlecht an und geht während der Fahrt einfach aus, dabei war er schon auf Betriebstemperatur. In der Werkstatt war ich schon dort haben sie erstmal 4 Tage versucht herauszufinden was es sein könnte. Bei der Fehlerauslese zeigte das Gerät Nockenwellensensor an der wurde getauscht keine Besserung, daraufhin wurde auch der Kurbelwellensensor getauscht immer noch keine Besserung. Die Werkstatt hat mir den Wagen zurück gegeben weil sie alles geprüft haben Kraftstoffpumpe , Stecker , Leitungen etc. Sie sind mit ihrem Latein am Ende ( ist ja aber auch eine Freiewerkstatt ) Sie haben mit auch keine Kosten berechnet sehr kulant!

Aufjedenfall hat der Meister die Vermutung das es am Motorsteuergerät liegt! Aber 1. Ist sowas doch ganz schön teuer :( 2. Müsste das Steuergerät denn nicht mehr Fehler anzeigen??? 3. Könnte es auch ein Programmfehler sein? Also das man das Steuergerät nur Resetet und kein neues einbauen muss??

Ich werde den kleinen sowieso am Montag Bosch geben, aber ich mach mit echt Gedanken! Hänge schon sehr an dem Wagen. Danke schon mal im Vorraus für Antwort! :)

...zur Frage

Warum geht das Fahrzeug während der Fahrt aus und springt nach einiger Zeit wieder an?

Hallo. Ich habe ein merkwürdiges Problem bei meinem Auto. Vorab zum Fahrzeug:

Daewoo Lanos Bj. 1998 1.5l 86 PS Benzin

Das Auto geht neuerdings einfach während der Fahrt aus. Als das Problem sich leicht anbahnte, ruckelte es stark dann ging er einfach aus. Mittlerweile ist das rucken weg, er geht einfach nur noch während der Fahr aus. Es kündigt sich immer an, indem das Gas nicht mehr angenommen wird. Man merkt es kommt kaum Gas, ca 1-5 sek später ist der dann aus. Servolenkung und Bremsverstärker gehen logischerweise auch aus. Der Wagen lässt sich manchmal sofort wieder starten, manchmal dauert es allerdings auch bis zu 3-4 min. In der Regel tritt das Problem nur im warmen Zustand auf. Wenn der Wagen anspringt währt er völlig normal mit 100% Leistung wie gewohnt weiter. Das Problem tritt im Leerlauf nie auf!

Es wurden nun schon einige Dinge gemacht: - Zündkerzen Neu - Zündspule wurde vor 1 Jahr aufgrund eines Defekts getauscht - Zylinderkopfdichtung (was wahrscheinlich absolut nix damit zutun hat) - Wasserpumpe ausgetauscht - Drehzahlsensor neu

Der Motorraum wurde komplett überprüft, keine Auffälligkeiten.

Jetzt weiß ich allerdings nicht mehr weiter was der Defekt sein könnte. Man geht von etwas elektronischem aus.

Habt ihr eine Idee? Der Wagen hat Opel-Motor und Komponenten. Steuergerät vielleicht defekt? Tritt bei Opel öfter auf? Weiss jemand wo das Steuergerät sitzt? Kann man das Steuergerät bei so einem Wagen einfach tauschen? Anderes Elektronisches Bauteil?

Ich danke schonmal für Hilfe!

...zur Frage

So nun springt mein Skoda gar nicht mehr an, Möglichkeiten?

Hallo mal wieder :-(

Ich bin leider ein Laie wenn es um Autos geht. Hatte vor paar Tagen schon die Frage gestellt was die Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1 sein könnten.

Nun stand der Wagen 2 Tage und er springt nicht mehr an. Es gibt auch kein klacken wie es sonst der Fall wäre wenn der Anlasser defekt ist. Er kommt einfach nur nicht richtig in schwung, Batterie ausgebaut und geladen, dennoch springt er nicht an.

Wenn ich dann den Zündschlüßel wieder in Stellung 1s zurück drehe, macht er kurz bubb bubb.

Vorher war es so das er erst nach 3-5 Versuche angesprungen ist, dann hatte ich im vierten und fünften Gang ab und an keine Leistung, so als ob er nicht genug Benzin bekommt. Wenn der Wagen dann nur paar Stunden stand, lief er wieder wie normal ausser das er irgendwie komisch kräftig ansprang.

Frage: Kann es dennoch der Anlasser sein oder ist es eher die Benzinversorgung also eher die Benzinpumpe, die aber wenn ich den ZS auf Stellung 2 stelle summt.

Verteilerkappe und Finger wurden gewechselt.

Oder was kann es sein? Steuergerät? Drosselklappe? ......?

Wenn es das Steuergerät sein sollte, kann ich da einfach ein anderes gebrauchtes nehmen?

DANKE für die Hilfe.

...zur Frage

Was möchtest Du wissen?