Warum "spinnt" Gangschaltung nach Kupplungswechsel (Mazda 323)?

... komplette Frage anzeigen

3 Antworten

Für mich hört sich das eindeutig danach an, dass die Kupplung nicht korrekt trennt. Für das Getriebe ist das überhaupt nicht gut, da gehen zuerst die Synchronringe und dann die Zahnräder kaputt.

Bei mechanischen Kupplungen kann man das Kupplungsspiel korrekt einstellen. Bei hydraulischen Kupplungen (hat deiner vermutlich) kann man nichts einstellen. Da liegt definitiv ein Fehler vor.

Entweder wurde bei der Remontage irgndein kleiner Fehler gemacht oder es ist Luft im Kreislauf oder ein Geber oder Nehmer ist undicht.

Oder noch simpler, du tritts das Pedal nicht komplett durch. Ist da ein Teppich drunter oder sitzt du zu weit hinten? Das Pedal muss bis auf den Boden durchgedrückt werden.

Ersteres wäre schlecht, weil dann alles nochmal zerlegt und korrekt montiert werden müsste.

Zweites, Luft im Kreislauf oder ein Geber oder Nehmer ist undicht, kann man überprüfen. Pumpe mal ein paarmal hintereinander kräftig das Pedal und probiere dann das Schalten. Wenns dann besser geht, liegt der Fehler hier.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Terpchen13
29.01.2016, 21:14

Danke für die Tipps.
Ich trete das Pedal komplett durch. Das war ich so von der alten Kupplung gewohnt. Der Sitz ist so eingestellt, dass mein "Kupplungsbein" bis zum Anschlag treten kann, ohne gestreckt zu sein. Aber das teste ich nochmal, auch den Teppich bzw. die Schmutzmatte kontrolliere.
Dass mit der Luft erklärt sicher im Nachhinein die "Macke" beim Rückwärtsgang mit der alten Kupplung: Der Gang ließ sich einlegen, aber es passierte nicht. Erst nach Auskuppeln und Gang erneut einlegen ("pumpen"?), fuhr das Auto rückwärts.
Dasselbe Prinzip funktioniert jetzt beim 1. Gang, wenn ich die Zeit habe es anzuwenden: Geht er nicht leicht rein, "pumpe" ich das Pedal, bis ich ihn ohne Anstrengung einlegen kann.
Das "Krachen" beim Einlegen des Rückwärtsganges habe ich mit dieser Methode leider nicht abstellen können.

0

Zunächst würde ich mal schauen wie der Bremsflüssigkeitsstand ist, der wird eine hydraulische Kupplungsbetätigung haben die ihren Flüssigkeitsbedarf von der Bremse nimmt.

Laut Deiner Beschreibung ist da eindeutig ein Problem in der Kupplungsbetätigung vorhanden, die Kupplung trennt nicht mehr richtig.

Ein bekanntes Problem nach einem Kupplungstausch ist der Kupplungsnehmerzylinder. Oftmals rostet dessen Oberfläche, was zunächst kein Problem darstellt da nur der Teil rostet in dem keine Bremsflüssigkeit ist. Bei einer neuen Kupplung muss aber der Kolben des Zylinders wieder weit ausfahren und dann kann es passieren dass die Nutringmanschette des Kolbens an der rostigen Zylinderwand runtergerappelt wird und die nichtmehr richtig abdichtet.

Die Folge davon wäre dass der Nehmerzylinder langsam Bremsflüssigkeit verliert bis Irgendwann zum Schutz der Bremswirkung Keines mehr nachkommt und die Kupplung mangels Bremsflüssigkeit immer schlechter betätigt werden kann.

Als notdürftiger Behelf könnte die Bremsflüssigkeit wieder aufgefüllt werden wenn es daran liegt, sollte sich selbsttätig entlüften da die Luft ohnehin oben im System sein müsste (aber nicht über max füllen!). Es sollte aber nächstens der Nehmerzylinder gewechselt werden, wie erwähnt aber eben nur wenn es auch daran liegt.

Dass es sich auch mit der alten Kupplung ab und an schwer schalten lies liegt wahrscheinlich daran dass die alte Mitnehmerscheibe wegen thermischen Belastungen etwas verzogen war und daher nicht mehr richtig frei laufen konnte.


Antwort bewerten Vielen Dank für Deine Bewertung

Schwungrad und Snychronringe vielleicht ?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?