Warum löst der FI Schutzschalter beim Betrieb des Pizzaofens aus?

7 Antworten

Die Steine/Isolierung im inneren nimmt Luftfeuchtigkeit auf. Die wird beim Aufheizen frei und führt an einer elektrisch schlecht isolierten Stelle zu einem Fehlerstrom der den FI auslösen läßt. Wenn der Ofen wieder richtig trocken ist, über 100 Grad aufgeheizt, dann sollte der Fehler verschwunden sein. Sonst muß mit einem Isolationsmeßgerät nachgemessen werden wo genau der Fehler liegt. Ein Gasofen wäre günstiger, schon weil Gas nur 1/4 des Strompreises pro KW kostet. Er ist auch schneller heiß und hat bei Bedarf eine größere Heizleistung.

Gerätespezifisch kenn ich mich nicht aus.

Aber ich hatte das schon bei mehreren Wärmegeräten. Meist kaum nachvollziehbar.

Das können ganz winzige Ablagerungen (Oxidationsstaub) zwischen den Heizdrähten und dem Hüllrohr von Heizelementen sein, welche temporär und kurzfristig die Isolation beeinträchtigen und den FI auslösen. Völlig überflüssigerweise eigentlich.

Oft kann ich dann durch mehrmaliges Einschalten des FI diese Brücke wieder "killen", und dann läuft das Ding.

In diesem Fall kämst du dem auch nicht messtechnisch auf die Schliche. Wenn du Techniker bist und weisst, was du tust, kannst du ja mal das Gerät ohne FI betreiben, und in den Erdleiter eine starke Glühlampe hängen (mind. 100W). Dann entdeckst du den Fehlerstrom vielleicht, wenn er gross ist, "siehst" du ihn.

Oft reicht es auch, das Heizelement 1mal ohne FI voll aufzuheizen, um jede Restfeuchtigkeit oder solche Ablagerungen wegzubringen.

Und wenn du an eine interne Ursache denkst, müsstest du dem halt systematisch auf den Grund gehen.

Den Fehlerstromschalter interessiert die Stromaufnahme nicht wirklich aber er ist sehr empfindlich wenn Strom über das Gehäuse sprich Schutzleiter zurück fließt. Es sieht sehr danach aus als ob irgendwo Isolationsfehler vor liegt. Dies können die Heizwendeln oder auch Verkabelung sein. Dafür gibt es spezielle Isolationsprüfgeräte aber bei manchen Isolationsschäden ist schon ein Ohmmeter sehr hilfreich. Bei einer guten Isolation haste einen Isolationswiderstand von 1000 Ohm pro Volt also bei 230V einen Widerstand von 230000 Ohm. Wenn nun dein Gerät eine Versorgungsspannung von 230V hat und der Fehlerstrommschalter einen Auslösestrom von 30 mA dann beträgt der Isolationswiderstand einen kleineren Wert als 7664 Ohm. Schalte die Öfen frei also vom Netz trennen und versuche mit entsprechenden Messgerät den Fehler einzugrenzen

Ich würde den Elektriker rufen und das Gerät gegebenenfalls beim Hersteller/Verkäufer reklamieren.

0

Ich gebe den "Newcommer" schon mal recht.

Wenn ich es richtig verstanden habe, sind die Verbraucher einige Zeit nicht verwendet worden. Da gerade bei Heizgeräten häufig Feuchtigkeit in die Heizelemente zieht, wenn diese längere Zeit nicht verwendet wurden, kann auch folgendes hilfreich sein. Heize die Öfen mehrmals langsam und vorallem getrennt auf. Wenn der FI danach nicht mehr auslöst dürfte alles OK sein.

Löst der FI weiterhin aus ist zu prüfen welche Verbraucher alle auf diesem Stromkreis sitzen und wieviel Ableitstrom jeder dieser einzelenen Verbraucher ableitet. Also alle weiteren verbraucher welche auf disem Stromkreis hängen ausschalten und abziehen. Jetzt alles Ok, dann ist die Summe der Ableitströme durch die einzelnen Verbraucher zu hoch oder ein Gerät hat einen Fehlerstrom (Isolationsfehler).

Zusätzlich solltest Du als Unternehmer wissen, dass Du Deine elektrischen Betriebsmittel, nach Erstellung einer Risiko- und Gefährdungsanalyse öfter mal auf elektrische Sicherheit überprüfen lassen musst und dies von einem Elektrofachmann. Die Prüffristen dürften bei einem Restaurant zwischen alle 6 Monate bis zu 1 x im Jahr liegen.

Grundsätzlich sollten Probleme mit der Elektrik oder elektrischen Betriebsmitteln immer nur vom Fachmann behoben werden!

Viele Grüße ROBsen

Vielen Dank allen Antwortern. Au contraire, ich bin weder technischer Laie noch Unternehmer, die Prüffristen gem DGUV A3 sind mir hinlänglich bekannt. Eine Gefährdungsbeurteilung muss ich für Privatgemächer nicht machen, obwohl mancherorts sicherlich angeraten.

Somit sind die Gemeinplätze beiderseits abgegrast.

Mag sein, dass die Frage undeutlich gestellt wurde. Gesucht ist ein Messaufbau, in dessen Rahmen die Öfen ( beide nur privat genutzt ) getestet werden können. Weder mit Stromzange noch bei permanentem Anschluss eines Messgerätes an die Gehäuse kann die Ursache nachvollzogen werden. Es liegt weder Spannung am Gehäuse an, noch fliesst Strom an der Oberfläche. Beide Geräte sind absolut trocken gelagert worden, die Feuchtigkeit im Gerät hatte ich zuerst auch in Verdacht, aber die Öfen laufen an und nach der gleichen Zeitspanne tritt der Fehler bei beiden Geräten auf. Bis dahin sind die Geräte schon auf 176 °C aufgeheizt.

Da es sich um zwei separate Geräte handelt, lag die Vermutung nahe, es gibt eine gerätetypische, bekannte Ursache, wie den reichlich bekannten Elco bei den Samsung Fernsehern oder Yamaha Soundbars. Vorstellen konnte ich mir irgendeinen Temperatursensor, Thermoschalter oder Ähnliches, der (bewusst laienhaft ausgedrückt) beim Aufheizen die Leistungszufuhr erhöht.

Wenn ein Leser also von gerätetypischen Ursachen Kenntnis hat, gerne hier antworten. Auch Beschreibungen entsprechender Messaufbauten sind willkommen.

Vielen Dank im Voraus.

welche Messgeräte liegen vor ? Bei Isolationswiderstandsmessung reicht eine Prüfspannung von 10 V nicht aus. Entweder leihste dir entsprechendes Gerät oder hast ein Netzteil bzw Transformator der galvanisch getrennt eine Prüfspannung von größer 100 V liefern kann. Diese Spannung legste zwischen Gehäuse also Schutzleiter und allen Phasen auch N des Prüflings. Wenn hierbei sehr viel Strom fließt liegt Isolationsschaden vor. Nun müssen alle Verbraucher z.B. Heizspiralen abgeklemmt werden und erneut geprüft. Falls dann Fehler verschwindet entsprechende Komponenten tauschen

0

Was möchtest Du wissen?