Warum löst der FI Schutzschalter beim Betrieb des Pizzaofens aus?

7 Antworten

Ich gebe den "Newcommer" schon mal recht.

Wenn ich es richtig verstanden habe, sind die Verbraucher einige Zeit nicht verwendet worden. Da gerade bei Heizgeräten häufig Feuchtigkeit in die Heizelemente zieht, wenn diese längere Zeit nicht verwendet wurden, kann auch folgendes hilfreich sein. Heize die Öfen mehrmals langsam und vorallem getrennt auf. Wenn der FI danach nicht mehr auslöst dürfte alles OK sein.

Löst der FI weiterhin aus ist zu prüfen welche Verbraucher alle auf diesem Stromkreis sitzen und wieviel Ableitstrom jeder dieser einzelenen Verbraucher ableitet. Also alle weiteren verbraucher welche auf disem Stromkreis hängen ausschalten und abziehen. Jetzt alles Ok, dann ist die Summe der Ableitströme durch die einzelnen Verbraucher zu hoch oder ein Gerät hat einen Fehlerstrom (Isolationsfehler).

Zusätzlich solltest Du als Unternehmer wissen, dass Du Deine elektrischen Betriebsmittel, nach Erstellung einer Risiko- und Gefährdungsanalyse öfter mal auf elektrische Sicherheit überprüfen lassen musst und dies von einem Elektrofachmann. Die Prüffristen dürften bei einem Restaurant zwischen alle 6 Monate bis zu 1 x im Jahr liegen.

Grundsätzlich sollten Probleme mit der Elektrik oder elektrischen Betriebsmitteln immer nur vom Fachmann behoben werden!

Viele Grüße ROBsen

Die Steine/Isolierung im inneren nimmt Luftfeuchtigkeit auf. Die wird beim Aufheizen frei und führt an einer elektrisch schlecht isolierten Stelle zu einem Fehlerstrom der den FI auslösen läßt. Wenn der Ofen wieder richtig trocken ist, über 100 Grad aufgeheizt, dann sollte der Fehler verschwunden sein. Sonst muß mit einem Isolationsmeßgerät nachgemessen werden wo genau der Fehler liegt. Ein Gasofen wäre günstiger, schon weil Gas nur 1/4 des Strompreises pro KW kostet. Er ist auch schneller heiß und hat bei Bedarf eine größere Heizleistung.

Gerätespezifisch kenn ich mich nicht aus.

Aber ich hatte das schon bei mehreren Wärmegeräten. Meist kaum nachvollziehbar.

Das können ganz winzige Ablagerungen (Oxidationsstaub) zwischen den Heizdrähten und dem Hüllrohr von Heizelementen sein, welche temporär und kurzfristig die Isolation beeinträchtigen und den FI auslösen. Völlig überflüssigerweise eigentlich.

Oft kann ich dann durch mehrmaliges Einschalten des FI diese Brücke wieder "killen", und dann läuft das Ding.

In diesem Fall kämst du dem auch nicht messtechnisch auf die Schliche. Wenn du Techniker bist und weisst, was du tust, kannst du ja mal das Gerät ohne FI betreiben, und in den Erdleiter eine starke Glühlampe hängen (mind. 100W). Dann entdeckst du den Fehlerstrom vielleicht, wenn er gross ist, "siehst" du ihn.

Oft reicht es auch, das Heizelement 1mal ohne FI voll aufzuheizen, um jede Restfeuchtigkeit oder solche Ablagerungen wegzubringen.

Und wenn du an eine interne Ursache denkst, müsstest du dem halt systematisch auf den Grund gehen.

Was möchtest Du wissen?