4 Antworten

Würde mal schätzen, dass dass vllt. nicht die aktuellste Version von Essentials ist? vllt. erkennt der Server die nicht?

Antwort bewerten Vielen Dank für Deine Bewertung

Ich würde mal nach einer neuen Version bzw. eine Aktuelle für diese Minecraft Version suchen. Gibt auch Essentials 1 und 2 :) Hoffentlich hilft dir die Antwort :)

Antwort bewerten Vielen Dank für Deine Bewertung

Nicht kompatibel höchst wahrscheinlich, versuchs mal mit Spigot und EssentialsX

Antwort bewerten Vielen Dank für Deine Bewertung

Es gibt 2 essentials eins ist inaktiv das andere aktiv du hast vllt das falsche

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?