Warum kann ich nicht auf der 1.8 Spielen?

... komplette Frage anzeigen

1 Antwort

hast du noch einen mod drin???

oder hast du java 8 ???

Was möchtest Du wissen?