Warum kann ich kein Framework 3.5 installieren?

...komplette Frage anzeigen

2 Antworten

Du brauchst es normal auch nicht.Wenn Windows 10 auf grund eine Programmes es haben will,geht es.

das ist ja das problem ich brauch es für ein programm aber er downloadet es nicht.

0
@Wippich

"Das System kann die angegebene Datei nicht finden"
Fehlercode: 0x80070002"

0

installiere mal  2.5  

Was möchtest Du wissen?