Warum kann ich Journeymap nicht mir LabyMod installieren?

3 Antworten

Ich kenne mich mit laby mod nicht aus, aber was ich dir sagen kann ist , dass du forge brauchst um jouneymap zu installieren. da forge aber so eine art konkurenz von labymod ist, wird das nicht gehen.

LG

Wozu nützt dir Waypoints bei Gomme oder so? (Laby ist dür Serves und PvP gedacht)

Wenn die Mod nicht mit Labymod kompatibel ist, dann kannst du nicht Labymod mit dieser Mod verwenden.

Kannst du mir dan helfen den fehler mit Xaero's Minimap zu beheben? Also das die Controls ect nicht gehen?

0
@Augustin2

Tut mir Leid, aber ich spiele kein Minecraft & weiß auch nicht vieles über Labymod, sondern nur das Allgemeine wie oben gesagt.

0

Was möchtest Du wissen?