Warum funktioniert YouTube nicht mehr?

... komplette Frage anzeigen

3 Antworten

Hallo Torrnado,

der Fehlercode "400" weißt ein Problem im HTTP-Protokoll auf. Ich würde dir empfehlen mal den Cache zu löschen. Also den Browserverlauf.

Wenn es dann immer noch nicht geholfen hast kannst du es gerne in die Kommentare schreiben und ich werde versuchen eine andere Lösung zu suchen.

Cache löschen (Firefox):

  1. Rechts oben auf die drei Balken drücken
  2. Chronik
  3. Neuste Chronik löschen
  4. Bei löschen "Alles" auswählen
  5. Unter Sachen die gelöscht werden sollen würde ich "Cache" und "Cookies" auswählen
  6. Auf "Jetzt löschen" drücken


Google Chrome:

1. Auch oben rechts auf die drei Balken drücken

2. "Einstellungen"

3. "Verlauf"

4. "Browserdaten löschen"

5. Bei "Folgendes für diesen Zeitraum löschen:" solltest du "gesamter Zeitraum" auswählen"

6. Dann wählst du "Browserverlauf" und "Cookies und andere Website- und Plug-in-Daten" aus

7. "Browserdaten löschen"

Internet Explorer:

... Ach den nimmt ja eh keiner mehr her xD

MfG

TechnicalRAC



Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von catweasel66
04.01.2016, 04:51

Internet Explorer: ... Ach den nimmt ja eh keiner mehr her xD

stimmt.....ich lach mich grad weg hier

0
Kommentar von TechnicalRAC
04.01.2016, 04:58

Ich bezweifle das der Browser html5 fähig ist ^^

1
Kommentar von TechnicalRAC
04.01.2016, 10:27

Das freut mich! :)

1

verwaltest du deinen router selber ?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Torrnado
04.01.2016, 00:23

Nein. ich bin verzweifelt, in all den vielen Jahren ist mir sowas noch nie passiert. was ist da nur los ?

0

Hast du sicher www.youtube.com aufgerufen? Das sieht mir nähmlich nach einem Fehler der falschen URL as.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Torrnado
04.01.2016, 00:26

ich habe eben mal www.youtube.com angeklickt bzw. Deinen Link und ja, ich hatte wieder diese Anzeige

0

Was möchtest Du wissen?