Warum funktionieren die Scheibenwaschdüsen nicht (Golf VI)?

... komplette Frage anzeigen

6 Antworten

Pumpen, die normalerweise eine Flüssigkeit fördern sollen, tun sich oft sehr schwer damit, wenn auf der Saugseite nur Luft vorhanden ist. Da muss man sie schon mal ziemlich ausdauernd betätigen, damit ein ausreichender Unterdruck aufgebaut wird, um die inzwischen aufgefüllte Flüssigkeit anzusaugen.

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo,

hast Du mal geprüft, ob der Schlauch, der vom Wasserbehälter zu den Düsen führt, noch fest sitzt? Diese Schläuche sind nur aufgesteckt und können sich schon mal lockern.

Herzliche Grüße,

Willy

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Docenock
15.12.2015, 09:54

Werde ich mal überprüfen, Danke!

1

Evtl sind sie verstopft? (das geht auch ohne Kälte) Reinige sie mal - http://de.wikihow.com/Scheibenwaschd%C3%BCsen-reinigen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Docenock
15.12.2015, 09:49

Danke für die schnelle Antwort!
Ich werde es mal testen, ich glaube es aber ehrlich gesagt nicht da alle Drüsen gleichzeitig "den Geist aufgegeben" haben.
Trotzdem Danke das Tutorial sieht auch sehr hilfreich aus!

0

kein Wasser drin, Düse verstopft, Wasserpumpe defekt, Zuleitzungsschlauch abgeknickt oder defekt, da gibt es viele Möglichkeiten

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Docenock
15.12.2015, 09:51

Wie gesagt Flüssigkeit wurde nachgefüllt! Wenn die Düse verstopft wäre, dann wären anscheinend alle Düsen gleichzeitig verstopft es funktioniert ja leider keine einzige! Aber das mit dem Schlauch könnte sein, kann man das einfach überprüfen? Die Schläuche die unmittelbar an den behälter angeschlossen sind haben in dem sichtbaren Bereich jedenfalls keinen Knick gemacht. Vielen Dank für die schnelle Antwort!

0

Scheibenwaschdrüsen

Wahrscheinlich wird Dein Golf bald übergewichtig sein...

Spass beiseite: Wenn der Scheibenwassertank komplett leer war, kann es schon sein, dass Du einige bis viele Male die Anlage betätigen musst, bis wieder Flüssigkeit durchs ganze System kommt.

Antwort bewerten Vielen Dank für Deine Bewertung

Hi, wie schon gesagt, wird wohl Luft bzw. Schaum im System sein, mußt du mal länger drücken bis was kommt - sonst war ggf. auch Dreck mit im Scheibenreiniger-Fluidum bzw. im Behälter!

Hast du denn schon öfter mal diesen Behälter mit Erfolg befüllt, sollte schon der richtige sein, denn habe auch schon mal gehört, dass bei solchen Anlässen das Hydrauliköl der Servo-Lenkung nachgefüllt wurde - dann hättest du den ähnlichen Effekt, jedoch auch bald keine leichtgängige Lenkung mehr.


na denn, Optiman


Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?