Warum braucht mein PC auf einmal ~30 Sekunden zum starten?

1 Antwort

Hi,

vermutlich musst du im BIOS/UEFI Fastboot aktivieren, dann lässt er die ganzen Checks weg und auch den UEFI Ladebildschirm.

Dann sollte das ganze wieder schnell gehen, dass hat sich vermutlich durch das Update verstellt :)

Leider nein... Auch schon ausprobiert...

0
@minitrix4674

Vielleicht ist als standart Bootdevice das falsche Gerät ausgewählt und nicht deine SSD?

Es könnte sein, dass er dann erstmal abwartet bis er dann schließlich von der SSd bootet :)

0
@969669

Gerade nachgeschaut.... SSD an erster Stelle. Und an 2. Stelle das CD/DVD Laufwerk. Es sind auch keine USB-Sticks angeschlossen...

1
@minitrix4674

Welches Betriebssystem hast du?

Hast du auch Secureboot im UEFI deaktiviert?

Edit: Habe gerade gesehen, dass du das ja im Beitrag erwähnt hast :)

0
@969669

Secureboot habe ich auch deaktiviert... Gibt keine Besserung.

0
@minitrix4674

Okay, eine Idee habe ich noch, dann bin ich auch mit meinem Latein am Ende:

Hast du die SSD als AHCI eingestellt oder als Standart IDE?

lg

0

Pokémon Go - GPS Signal nicht gefunden beim iPad. ?

Wie die bekannte Problematik für die Android version gelöst wird, kann man nur überall nachlesen. Allerdings habe ich das Problem mit meinem iPad und der dazugehörigen iOS Version. Details zum Anwendungsbereich:

Ich spiele Pokémon Go zur Zeit nur zu Hause über WLAN und mit meinem Tablet. Sobald ich das Spiel starte habe ich eine wunderbare Verbindung, nach ungefähr 30 Sekunden erscheint "GPS Signal nicht gefunden ". Hin und wieder verschwindet das Fenster auch wieder und ich habe wieder ein Signal (für etwa 30-60 Sekunden). Bekannte und Freunde haben in meiner Wohnung wunderbaren Empfang und keinerlei Probleme.

Weiß jemand woran das liegt oder noch besser, hat jemand eine Lösung?

...zur Frage

Wie kann ich DaVinci Resolve Absturtzproblem beheben?

Ich habe seit einigen Tagen einen neuen Pc und hatte mich darauf gefreut endlich gescheit schneiden zu können. Nun habe ich das Problem, dass Resolve durchgehend abstürzt und ich die Fehlermeldung (keine Rückmeldung) erhalte.

Installiert ist die aktuellste Version 14.2.

Mein System:

  • Intel Xeon E3-1270
  • 16GB RAM
  • NVIDIA Quadro 2000 mit 2GB Grafikspeicher
  • Windows 10 Pro

Weder Pc noch Programm wurden durch meine Anwendung bisher ausgelastet. Es handelte sich lediglich um ein 1080p 30fps Projekt, welches durch die regelmäßigen Abstürze auch noch nicht länger als 30-60 Sekunden lang wurde.

Ein bestimmten und erkennbaren Zusammenhang, wie z.B. Import gab es für die Abstürze nicht.

Auch eine Neuinstallation hat nicht geholfen.

...zur Frage

Kann man den Asus Z170-a so updaten das ich die kaby lake cpu nehmen kann?

Hallo. Meine Frage ist ob ich die kaby lake CPUs auf das Asus Z170-A tun kann. Gibt es dafür einen BIOS Update oder muss ich für immer die 6th generation Benutzen??? Bitte um antwort. MfG David G

...zur Frage

Wie funktioniert eine CPU-Bremse oder ähnliches für alte PC-Spiele?

Moin,

ich möchte ein älteres Spiel spielen, ist von 1999 und war glaube noch für Windows XP.

Das ist das Spiel namens „Dracula Resurrection“: http://www.youtube.com/watch?v=sWSUgYv_DFc

Die ganzen Filmsequenzen im Spiel laufen alle zu schnell ab, nach ca 2 - 3 Sekunden sind sie zu Ende. Normal gehen die um die 20 - 30 Sekunden.

Habe schon das Programm SlowDown & CPU Killer probiert, hilft nichts. Es bringt auch nichts, den Kompatibilitätsmodus zu ändern.

...zur Frage

Nach Lüftertausch - PC gibt kein Bild aus. Fehlender CMOS-Jumper, kann dies die Ursache sein oder ist das MB im Eimer?

Hallo,

nachdem ich die Lüfter meines PC´s aufgerüstet hatte, bestand die Problematik das der PC kein Bild ausgab und sich nach 30 Sekunden direkt wieder verabschiedet hatte. Habe nun auf Verdacht heraus den Arbeitsspeicher getauscht und siehe da, keine Abstürze mehr.

Jedoch immer noch kein Bild. Nun ist mir jedoch etwas aufgefallen. Der Jumper fehlt, welcher am CMOS liegt - kann dies eventuell der Auslöser dafür sein das der Computer wirklich gar nichts anzeigt? Das MB ist ein M5A78L-M LX3 von Asus.

Werde mich nun bemühen einen Jumper zu besorgen, jedoch frage ich mich ob dies sinnvoll ist da ich nicht weiß ob nicht einfach das ganze MB im Eimer ist.

Ich bin auf Tipps und Antworten gespannt!

...zur Frage

Was möchtest Du wissen?