Warning! Ni bootsble device is detected?

...komplette Frage anzeigen

1 Antwort

Du wirst entweder das Strom Kabel oder das SATA-Kabel (die Verbindung zum Mainboard) deiner Festplatte aus Versehen abgeklemmt haben.
Schau einfach mal nach, ob die beiden Stecker an deiner Fesplatte noch dran sind und der eine auch am Mainboard angeschlossen ist.

Antwort bewerten Vielen Dank für Deine Bewertung
Michi383 19.07.2016, 15:30

Sekunde ich schaue mal

0
Michi383 19.07.2016, 15:32

Wenn es das blaue Kabel ist dann ist es richtig dann ist das Kabel ab

0
Michi383 19.07.2016, 15:38

Dieses blaue sata Kabel ist ab aber wo kommt das rein?

0
smalar 19.07.2016, 15:40
@Michi383

Du hast auf deinem Mainboard die passenden Anschlüsse dazu, meist sechs oder acht untereinander. Meist so im rechten unteren Bereich. Da einfach in den ersten freien und im besten Fall war es das schon.

0
Michi383 19.07.2016, 15:46

Ne ich meine an der Festplatte
Habe grade geschaut blaues Kabel ist im mainboard drin aber nicht in der Festplatte und glaube nicht das es vorher auch draußen war

0
smalar 19.07.2016, 15:47
@Michi383

Das geht nur auf eine Weise. Schau dir einfach mal den Stecker an und dann steck ihn passend da rein.

0
Michi383 19.07.2016, 15:53

Ja danke dir
Hab schon gedacht ich hätte alles zerstört war nur das Kabel raus und ich hatte ein falsches rein gepackt danke!

0
smalar 19.07.2016, 15:55
@Michi383

Kein Problem. Wenn alles wieder läuft, dann mach dir mal ein Foto davon. Für die Zukunft hast du dann immer das Foto wie alles auszusehen hat ;-)

0
Michi383 19.07.2016, 15:56

Das werde ich tun dankesehr!

0

Was möchtest Du wissen?