Wie kann ich die Aktivität in Excel 2010 auswerten lassen?

...komplette Frage anzeigen

1 Antwort

Hier mal ein Beispiel:

in Spalte B werden die Stunden extrahiert: =STUNDE(A1)
in Spalte C die Tagesstunden (1-24) als Wert eingeben
in Spalte D die Häfigkeit der Stundenvorkommen ermitteln:
=SUMMENPRODUKT(($B$1:$B$15=C1)*1)
und ... fertig ist die Vorbereitung.

Dann: C1 bis D24 markieren, Einfügen Diagramm Balken und
Datenreihe1 verstecken (weder Füllung noch Rahmen).

Man kann jetzt die Verteilung der Aktivitäten innerhalb von 24 Stunden sehen.

War es das, was du wolltest ?

Gruß aus Berlin

Tagesaktivitäten - (Office, Diagramm, Excel 2010)
Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?