W-Lan probleme, woran verdammt noch mal liegt es?

... komplette Frage anzeigen

8 Antworten

Hallo Esxalon,

suessf hat dich schon sehr gut beraten: Ein Wechsel des WLAN-Kanals kann hier eventuell schon Abhilfe schaffen.

Ich habe noch einen weiteren Tipp für dich: Wenn der Wechsel des WLAN-Kanals keine Abhilfe schafft, versuche gerne auch mal einen anderen Übertragungsmodus. Der Übertragungsmodus gibt an, mit welchem Standard die WLAN-Übertragung erfolgt. Der wesentliche Unterschied zwischen den Standards 802.11b, 802.11g und 802.11n liegt in der Übertragungsgeschwindigkeit.

Es grüßt herzlich Nadine B. von Telekom hilft

Antwort bewerten Vielen Dank für Deine Bewertung

mit deiner 0815 Beschreibung "geht nicht" kann man nur vermuten, kann mir zwar vorstellen woran es liegt, aber du willst diese 0815-Antworten ja nicht hören ;) 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Esxalon
23.08.2016, 14:03

Könntet ihr mal nicht auf beleidigte Wurst machen, nur weil ich nicht tausend mal "router neustarten" lesen will? Hättest dir deinen Kommentar auch sparen können wenn du keine Lust hast mir zu helfen.

1

Die Antwort von Fragebob ist gar nicht so dumm: Wenn völlig unklar ist, was los ist, dann gehe ich immer nach dem Ausschlussverfahren vor -> hast du unterschiedliche WLAN-Geräte, die anderswo funktionieren, aber bei dir nicht? Prüfe z.B. auch mit einem Tablet, Smartphone etc. Erst danach können wir ausschliessen, dass es nicht dein Laptop ist.

Wenn es nun weder dein Laptop, noch der Router ist und wir mal davon ausgehen, dass es auch keine Frage der grundsätzlichen Konfiguration ist, dann müssen wir uns vielleicht die Settings anschauen.

Erster Tipp wäre hier, mal den Funkkanal zu ändern: Standardmässig sind alle WLAN-Geräte auf Funkkanal 6 konfiguriert. Wenn mehrere solche WLANs in der Nachbarschaft laufen, dann beissen die sich gegenseitig. Dafür gibt es zwar Autoreperaturmechanismen, die heissen aber auch, dass sich das WLAN jedes Mal resettet, das heisst du einen Unterbruch hast. Stelle also in den WLAN-Einstellungen im Router mal auf Funkkanal 11 oder 3 (mit 3 Kanälen Unterschied hast du die besten Ergebnisse). An deinen Endgeräten musst du da nichts einstellen, die finden sich hier automatisch wieder.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Esxalon
23.08.2016, 16:31

Danke, sobald ich von der arbeit wiederkomme versuche ich das mit den Kanälen. An den Geräten liegt es meiner Meinung nach nicht. Das sind vielerlei Geräte die sonst an anderen Routern funktionieren, wie das LG G4, Samsung S6, Samsung S3, unser neuer LG Smart TV, mein Thinkpad letzter Generation, ein Lenovo Tablet und und und..

0
Kommentar von Esxalon
23.08.2016, 21:11

Wow bin gerade von der Arbeit gekommen und es scheint zu wirken, ich muss mal nur schauen, dass es auch auf dauer wirkt. Ich danke dir vielmals. Hatte das mit dem Kanal schon ganz am Anfang probiert gehabt und es hat nichts gebracht, vielleicht hatte ich da einen falschen erwischt. Hoffentlich bleibt das so. Danke nochmal.

0

Wird vermutlich dennoch am Router liegen.

Kauft euch mal um 10-15€ einen Accesspoint, und baut mit dem ein WLAN auf.

Antwort bewerten Vielen Dank für Deine Bewertung

Also wenn das Problem Router schon erneuert wurde, kann ich mir nur vorstellen, dass dein Laptop (nehme ich mal an) ein Problem hat. Vllt. solltest du das mal erneuern (also keinen neuen Lapi sondern das Hardware Teil auswechseln.. Sonst fällt mir auch nichts besseres dazu ein.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von SamMcCrock
23.08.2016, 11:54

Oder mal die WLAN Treiber auf Aktualität überprüfen

1
Kommentar von Esxalon
23.08.2016, 14:01

Es liegt nicht daran.

0

https://www.gutefrage.net/nutzer/Telekomhilft

Wende dich mal an die hier. Sind wirklich sehr nett und kümmern sich, auch per Telefon

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Esxalon
23.08.2016, 14:04

Danke. Hoffentlich hören die besser zu als bei der Telekom Hotline.

1

Ich wuesste es, aber die 08/15 Antwort willst du ja nicht hören.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Esxalon
23.08.2016, 14:02

Könntet ihr mal nicht auf beleidigte Wurst machen, nur weil ich nicht tausend mal "router neustarten" lesen will? Hättest dir deinen Kommentar auch sparen können wenn du keine Lust hast mir zu helfen.

1

Könnte evt an den Einstellungen des Routers liegen, aktuelle Betriebsversion installiert ?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Esxalon
23.08.2016, 14:01

Ja, die ist installiert.

0

Was möchtest Du wissen?