W-lan bricht jede 5-10min ab!

3 Antworten

Hallo divinebahri,

du hast ja schon mal richtig herauskristallisiert, dass die Ursache für die Abbrüche im WLAN zu suchen ist.

Meine beiden Vorredner haben dir schon gute Tipps gegeben. Bevor du dir aber einen neuen WLAN-Stick anschaffst, empfehle ich dir, zunächst einmal verschiedene WLAN-Kanäle zu testen. Welcher WLAN-Kanal ist bei dir bisher eingestellt?

Hast du einen Router von uns? Wenn ja, welchen?

Da WLAN ein lokales Funknetzwerk ist, dass von verschiedenen Faktoren, wie z.B. Mikrowellen oder Stahlträgern beeinflusst werden kann, interessiert mich außerdem, ob du zu Hause etwas verändert hast, bevor die Abbrüche auftragen. Wie lange beobachtest du dieses Phänomen schon?

Fragen über Fragen ... Die Antworten werden uns helfen die Ursache einzukreisen.

Es grüßt Nadine von Telekom-hilft

Ich habe den Speedport W 723v Typ A . Und auf die frage welchen Wlan kanal ich benutze oder eingstellt habe, kann ich leider keine antwort drauf geben, weil ich nicht weiß wie das geht oder wo man das sehen kann. Habe nicht soviel erfahrung mit dieser sache tut mir leid^^. Ich habe mir glaube ich vor circa 2 jahren diesen Router besorgt davor hatte ich einen alten von Telekom aber ohne Wlan verbindung. Und halt nach 1jahr kamen diese Wlan abbrüche. Es hat sich bis dahin nichts im Haushalt geändert was die Wlan verbindung beeinflussen könnte.

0
@divinebahri

Hej divinebahri,

lass uns doch einfach mal einige WLAN-Kanäle testen. Ich weise dir gerne den Weg und rufe bei Bedarf auch zu einem persönlichen Gespräch an.

  1. Damit wir ins Routerkonfigurationsmenü kommen, gibst du bitte 192.168.2.1 in die Adressleiste deines Browsers ein und drückst dann Enter.

  2. Es wird nun ein Gerätepasswort abgefragt, welches du auf der Rückseite des Gerätes findest.

  3. Bist du eingeloggt, gehe bitte oben auf den Menüpunkt Heimnetzwerk/Sendeeinstellungen.

Bis dahin alles gefunden? Wenn nein, verrate mir bitte, wo es genau hakt.

Am besten, du stellst bei 2,4-GHz-Frequenzband den Übertragungsmodus testweise mal auf 802.11g+802.11n und probierst in nächster Zeit mal verschieden Kanäle durch.

Ich freue mich über Rückmeldung von dir.

Es grüßt Nadine von Telekom-hilft

0
@Telekomhilft

Hallo Nadine ,

Ich bin zwar eingeloggt aber ich finde den Menüpunkt (Heimnetzwerk/Sendeeeinstellungen) nicht . Alles was ich sehe habe ich kopiert (siehe unten)

Startseite, Assistent, Schritt für Schritt, Konfiguration, Sicherheit, Netzwerk, Telefonie, Status, Übersicht, Details, Verwaltung, Hilfsmittel, und Laden & Sichern

Vielleicht übersehe ich es einfach nur.

0
@Telekomhilft

Ach ja was ich vergessen habe zu sagen ist das , es mit den Handy's genau so ist . Bei denen bricht das Wlan-signal nicht jede 5min ab, sondern jede 2-3min.

0

Bei mir ist es so das wenn ich mein handy neben dem pc liegt und ne whatsapp Nachricht bekommt laggt es im Internet manchmal. Kann ja sein das es bei dir deswegen gabz abbricht.

Sorry, dass ich mich erst jetzt wieder melde!

divinebahri, ich habe dir versehentlich den Pfad für den Speedport W 724V beschrieben. Entschuldigung!

Beim Speedport W 723V bitte auf "Netzwerk" und dann auf "WLAN" gehen. Dort findest du dann auch die von mir beschriebenen Punkte.

Klappt es diesmal?

Liebe Grüße Nadine von Telekom-hilft

0
@Telekomhilft

Kein Problem. Und ja es hilft wenn ich auf einen anderen Kanal mache , aber manchmal stürzt es trotzdem ab . Aber nicht jede 5-10min sondern jede paar stunden. An einigen Tagen stürzt es auch gar nicht ab , das ist ein bisschen seltsam.

0

ich vermute du hast nicht den besten empfang, bzw. bricht er ab und zu ab.

hatte mal was ähnliches. habe mir denn einen anderen stick geholt und noch ne mega anstenne draunfgeschraubt. danach gings...

bei meiner tante war es bei ihrem fernseher. router im 1. stock und fernseh im EG. signal war eigentlich bei 50-70 prozent, manchmal ging es , manchmal nicht..

habe dann nen repeater dazwischen geschaltet und seitdem rennt es wie schmidts katze

Was möchtest Du wissen?