Villager auf Spigot 1.9 funktionieren nicht?

...komplette Frage anzeigen

1 Antwort

Ich habe auch ein Spigot 1.9 Server und da funktioniert's.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?