Ubuntu Aktualisierung Fehler

... komplette Frage anzeigen

2 Antworten

Deine Version 11.04 ist veraltet und wird seit 28. Oktober 2012 nicht mehr supportet. Daher gibt es auch das Verzeichnis nicht mehr.
Nimm die 12.04 LTS (Long Time Support) und achte auch in Zukunft auf LTS, die werden fünf Jahre lang mit Updates versorgt.
Neuaufsetzung würde ich einem Upgrade in jedem Falle vorziehen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ARMMIN
27.12.2012, 23:22

Danke ich hatte daheim nähmlich eine 10.10 Version von Ubuntu ! Deswegen war sie veraltet! Danke !

0

ich empfehle dir dieses Forum : http://ubuntuusers.de/

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Kriwanek
27.12.2012, 19:35

Mehr nicht?

0

Was möchtest Du wissen?