Ubuntu 14.04 PHP5 problem?

... komplette Frage anzeigen

1 Antwort

Sicher, dass es sich um 14.04 handelt und nicht zum Beispiel um 16.04? Wenn ja, mache ein "sudo apt-get update" und versuche es nochmal.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Fischk0pf02
08.08.2016, 16:41

Es war 16.04... Habe beim Installieren wohl einen Fehler gemacht.Danke

1

Was möchtest Du wissen?