Twingo Springt nicht an! Kein Zündfunke?

...komplette Frage anzeigen

4 Antworten

Die Zündspule wird wahrscheinlich durchgeschlagen sein, d.h. an der Kerze kommt erst gar kein Funke an.

Ein neues Zündgeschirr wäre auch nicht verkehrt.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Momo9090
11.07.2017, 00:02

Ja das habe ich auch gewechselt hatte ein spender fahrzeug der auch läuft, leider auch ohne erfolg

0

Schon mal die Masseverbindung Motor-Karosserie-Batterie untersucht? Wenn die nicht einwandfrei ist passiert auch so etwas.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Momo9090
11.07.2017, 00:19

Ja wurde auch gemacht masse ist auch vorhanden,

0
Kommentar von Momo9090
11.07.2017, 23:22

Karre läuft wieder nach 3-tagen sucherei!!!😂

Diese verdammte OT-Geber habe ich mit dem kabel neu gekauft, die steckverbindung die neu angelötet wird die eine verbindungsstück war nicht ganz drin deswegen hat der kein Kontakt gehabt, 2-Polige stecker 1hatte kein kontakt daher kein signal und keine zündfunke, die sche i.... karre läuft wieder👍🏽

1

Wegfahrsperre? Mal zu- und wieder aufgeschlossen mit der Fernbedienung? 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Momo9090
11.07.2017, 00:01

Ja mehrmals versucht kein erfolg, wegfahrsperre lässt sich deaktivieren haben wir per gutmann tester getestet,

0

Wenn du schon die Möglichkeit hast, von einem anderen Twingo Teile zu tauschen, dann probiere mal das Hauptrelais des anderen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Momo9090
11.07.2017, 07:55

2schwarze relai"s und 1 graue habe ich ebenfalls gewechselt aber leider hat sich nichts geändert

0

Was möchtest Du wissen?