Trinkgeld berechen in Excel

...komplette Frage anzeigen

6 Antworten

Schreibe in D1 das gesamte Trinkgeld, also 540.
In A1 schreibst Du Mitarbeiter
In B1 Stunden
in C1 Trinkgeldanteil.
Dann schreibst Du in A2 z.B. Hermann, in B2 190
in A3 Tom, B3 180 usw.
in C2 diese Formel eintragen / einkopieren:

=$D$1/SUMME(B:B)*B2

und dass kopierst Du dann runter bis zum Ende der Liste.
Kommst Du klar? Die Spalten C und D solltest Du als Währung formatieren.
Kommst Du klar?

du erstellst eine liste mit allen namen in einer spalte. in spalte B schreibst du die gearbeiteten stunden, addierst diese zusammen und schreibst in spalte C das eingenommene trinkgeld. dann rechnest du im dreisatz die anteile der mitarbeiter. alles klar? oder gib mir deine mailadresse dann schick ich dir ne vorlage.

Hm... du müsstest wohl erst einmal die Summe der Gesamtstunden haben. Dann ermittelst du, wieviel Trinkgeld auf eine Stunde entfallen ist und multiplizierst das jeweils mit der Stundenanzahl der einzelnen Mitarbeiter.

Bekommt man das Trinkgeld nach Stunden?

Dann SUMME((Stunden ALLER Mitarbeiter zB B4:B8) / Trinkgeld * Stunden des einzelnen Mitarbeiters

Y0X0PAYNE 01.04.2012, 20:30

Also Formel:

=SUMME((alle mitarbeiterstunden zB A4:A8)/Trinkgeld zb 540*einzelne Mitarbeiterstunden)

0

so schwer ist das aber nicht oder? Für was brauchste es denn? wenn du willst kann ich dir eben helfen..

wie wird das verteilt? nach stunde oder Tag...? ich dachte immer das bekommt der dem ich es gebe :-)

Sommerloch2010 01.04.2012, 20:33

Das sie teilen finde ich ganz in Ordnung. Sonst würde ja z. B. ein Koch in einem Restaurant nie Trinkgeld bekommen, obwohl ich doch eigentlich zufrieden bin, weil es super geschmeckt hat.

0

Was möchtest Du wissen?