TP Link AV 500 funktioniert nicht mehr?

1 Antwort

was genau macht ihr da?

habt ihr beim tplink vielleicht eine feste ip adresse eingestellt gehabt?

also normalerweise wird doch der "sender" einfach über ein lan kabel mit der fritzbox verbunden, der "empfänger" also das gerät mit dem eingebauten wlan dann da, wo die wlan zelle gewünscht wird.

verzeih mir bitte, wenn ich dich hier für so "dumm" halte. aber kann es vielleicht sein, dass du das netzwerkkabel nicht in einen der 4 lan ports an der frittzbox (gelb) gesteckt hast, sondern in die schwarze buchse (FON S0) ?

ich meine, wir machen ja alle mal gelegendlich ein wenig mist :-)

lg, Anna

TP-Link router Wlan empfangen?

Hallo. kann man den tp-link (TL-MR3420) auch als wlan Empfänger machen und dann als Lan und wlan weiter gehen? mein andere router is eine fritzbox

...zur Frage

TP-Link N750 geringe WLAN Reichweite

Das Problem ist folgendes, ich habe mir gestern den Wlan Router gekauft zur Verstärkung der aktuellen Fritzbox. Nur hat das TP-Link eine ganz geringe Reichweiter. Ist das normal oder kann man dort etwas Konfigurieren??

...zur Frage

Router (TP- Link WR1042ND) keine Verbindung möglich; Reset Button funktioniert nicht?

Hallo liebe Leute, ich habe eine Frage bzgl meines Routers (TP- Link WR1042ND). Und zwar blinken seit geraumer Zeit alle LED's und der Router kann sich nicht mit dem Modem oder dem PC verbinden. Ich habe versuchte ihn per Reset Knopf auf Werkseinstellungen zurückzusetzen, aber dieser reagiert anscheinend nicht. Außerdem kann ich nicht auf die Benutzeroberfläche im Browser zugreifen, weder über eine ip-adresse noch über den Link auf der Rückseite des Routers.

Wie kann ich herausfinden ob der Router eine andere Ip-Adresse hat,da mit ich ihn über das Webinterface wieder zurücksetzen kann?

Vielen Dank und schönen Gruß

...zur Frage

To link Archer vr200 an Glasfasermodem anschließen?

Wir Haben einen neuen Glasfaseranschluss mit Glasfaser Modem in der Wohnung. Daran möchten wir einen TP Link archer VR 200 router anschließen. Dieser hat einen WAN Anschluss, den wir mit dem mitgelieferten Ethernet Kabel an das Glasfasermodem angeschlossen haben. Bei der schnelle Installation haben wir die Zugangsdaten eingegeben können aber bei der Auswahl der Provider nur Telekom VDSL oder ADSL auswählen. Die Verbindung kann nicht hergestellt werden. Laut Hersteller angaben müsste eine Verbindung möglich sein. Der Support von TP Link hat leider auch keinen Aufschluss gebracht. Hat jemand eine Idee? Vielen Dank für Antworten!

...zur Frage

Was möchtest Du wissen?