Telekom 50000 Leitung schwankt zu stark!?

2 Antworten

Hallo Cleverfantasy,

also wenn die Kollegen sagen, sie hätten die Leitung geprüft bzw. eine Prüfung veranlasst, dann ist dies auch erfolgt. Jedes Kundenanliegen wird ernst genommen.

Du nutzt also hauptsächlich eine Verbindung über WLAN? Wichtig ist tatsächlich, wie sich die Verbindung darstellt, wenn du über LAN verbunden bist. Auch Speedtests haben nur eine Aussagekraft, wenn sie über LAN durchgeführt werden. Ein Speedtest, der über WLAN erfolgt, hängt zu stark von äußeren Einflüssen ab.

Interessant ist auch, mit welchen Werten sich der Router synchronisiert. Hast du das schon einmal geprüft?

Und hast du Auffälligkeiten im Routerlog festgestellt?

Viele Grüße

Jutta T. von Telekom hilft

22.09.2016 15:20:22fe80::b989:7923:d6d:2ab6 Anmeldung erfolgreich. (G101)

22.09.2016 15:10:08DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:a000:0:1:0:53 meldet ein Ereignis: Non Existent Domain(3) (P008)

22.09.2016 15:08:45DHCP ist aktiv: 22.09.2016 15:08:45 WLAN EC:0E:C4:E8:A4:A3 192.168.2.103 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 15:07:31DHCP ist aktiv: 22.09.2016 15:07:31 WLAN EC:0E:C4:E8:A4:A3 192.168.2.103 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 15:06:45WLAN-Anmeldung an 2.4 GHz Frequenzband erfolgreich: Rechnername:, Mac-Adresse: EC:0E:C4:E8:A4:A3 (W019)

22.09.2016 15:06:45DHCP ist aktiv: 22.09.2016 15:06:44 WLAN EC:0E:C4:E8:A4:A3 192.168.2.103 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 15:05:38DHCP ist aktiv: 22.09.2016 15:05:38 WLAN Hannibal 94:39:E5:AB:2B:C9 192.168.2.101 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 14:32:12DoS (Denial of Service) Angriff SYN Flood wurde entdeckt. (FW101)

22.09.2016 14:27:41DoS (Denial of Service) Angriff SYN Flood wurde entdeckt. (FW101)

22.09.2016 14:15:23WLAN-Station abgemeldet: Rechnername:Hannibal, Mac-Adresse: 94:39:E5:AB:2B:C9 (W001)

22.09.2016 14:14:40DHCP ist aktiv: 22.09.2016 14:14:40 LAN Hannibal 78:84:3C:F3:20:E3 192.168.2.105 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 14:14:37DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:a000:0:1:0:53 meldet ein Ereignis: Non Existent Domain(3) (P008)

22.09.2016 13:52:22WLAN-Anmeldung an 2.4 GHz Frequenzband erfolgreich: Rechnername:Hannibal, Mac-Adresse: 94:39:E5:AB:2B:C9 (W019)

22.09.2016 13:52:22DHCP ist aktiv: 22.09.2016 13:52:22 WLAN Hannibal 94:39:E5:AB:2B:C9 192.168.2.101 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 13:45:35DHCP ist aktiv: 22.09.2016 13:45:35 LAN 00:D9:D1:88:62:88 192.168.2.104 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 13:37:58DHCP ist aktiv: 22.09.2016 13:37:58 WLAN Silass-iPhone F0:CB:A1:08:F2:B7 192.168.2.100 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 10:23:34DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:a000:0:1:0:53 meldet ein Ereignis: Non Existent Domain(3) (P008)

22.09.2016 09:46:15DHCP ist aktiv: 22.09.2016 09:46:15 WLAN Windows-Phone 20:62:74:7F:AB:FC 192.168.2.102 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 07:51:25DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:a000:0:1:0:53 meldet ein Ereignis: Non Existent Domain(3) (P008)

22.09.2016 07:26:59WLAN-Station abgemeldet: Rechnername:Windows-Phone, Mac-Adresse: 20:62:74:7F:AB:FC (W001)

22.09.2016 07:25:23WLAN-Anmeldung an 2.4 GHz Frequenzband erfolgreich: Rechnername:Windows-Phone, Mac-Adresse: 20:62:74:7F:AB:FC (W019)

22.09.2016 07:16:17WLAN-Station abgemeldet: Rechnername:Silass-iPhone, Mac-Adresse: F0:CB:A1:08:F2:B7 (W001)

22.09.2016 07:14:43WLAN-Anmeldung an 2.4 GHz Frequenzband erfolgreich: Rechnername:Silass-iPhone, Mac-Adresse: F0:CB:A1:08:F2:B7 (W019)

22.09.2016 07:14:42DHCP ist aktiv: 22.09.2016 07:14:42 WLAN Silass-iPhone F0:CB:A1:08:F2:B7 192.168.2.100 255.255.255.0 192.168.2.1; 192.168.2.1 1814400 (H001)

22.09.2016 07:03:14DoS (Denial of Service) Angriff SYN Flood wurde entdeckt. (FW101)

22.09.2016 01:24:13DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:a000:0:1:0:53 meldet ein Ereignis: Non Existent Domain(3) (P008)

22.09.2016 00:52:50DoS (Denial of Service) Angriff SYN Flood wurde entdeckt. (FW101)

0
@Cleverfantasy

Datum / Uhrzeit

22.09.2016 15:41:17

DSL Downstream

109341

 kbit/s

DSL Upstream

42000

 kbit/s

Firmware-Version

09011603.00.025

Boot-Code-Version

2.01.0

DSL-Modem-Code-Version

B2pv6F039i.d24m

DECT-Basisstation-Version

3545

Hardware-Version

001

Seriennummer

J350020954

0
@Cleverfantasy

Vielen Dank für das ausführliche Protokoll!

Dort ist alles in Ordnung, keinerlei Auffälligkeiten an der DSL-Verbindung festzustellen.

Auch die Synchronisationswerte sind völlig in Ordnung, sogar mehr als das.

Wie ist denn die Verbindung über LAN? 

Viele Grüße 

Jutta T. von Telekom hilft

0
@Telekomhilft

Heute ist der neue Smart Router gekommen. Ich bin echt am verzweifeln da ich der Telekom mal geglaubt habe es läge wirklich am Router. Ich bin diesbezüglich anderer Meinung.

Es muss an der Leitung liegen. Ich habe den Laptop angeschlossen über LAN. Es kommen nur 7.000 bis 10.000 k/bits an. mit Wlan nur 7.000. Ich kann es nicht glauben, dass da etwas an der Leitung nicht stimmen mag. Zum einen ist nun der Router ausgetauscht worden und zum anderen habe ich die Tests an verschiedenen Tagen und an verschiedenen Geräten getestet. Sogar mit der alten Leitung hatte ich auf diesem Laptop 8.000 k/bits geladen. Das lade ich jetzt mit dem aktuellen Magenta M (50/10) Tarif. Vorher Magenta S 16.000 Leitung.

Wenn ich morgen zur Telekom gehe, dauert es bestimmt wieder ein Monat bis ein Techniker da mal ein Blick an die Leitung vor Ort wirft oder bei mir zu Hause. Und am Ende sind wir immernoch alle ratlos. Denn der Mann von der Telekom sagte es kommen 40.000 - 50.000 an. Aber davon spür ich nichts. Mit dem alten Router ging es manchmal wie oben gesagt. Jedoch hielt dies nur für paar Minuten. 

Ich frage mich auch ob ich diesen Monat für diesen Tarif zahlen muss wenn ich seither nicht einmal das bekomme, was mir eigentlich zusteht...

MfG

0

Wenn vorher bei einer 16er Leitung schon nur 8 MBit ankamen dann kann eine 50er Leitung kaum noch funktionieren, da das verwendete Übertragungsverfahren noch höhere Ansprüche an die physikalischen Leitungen stellt.

Klemme einen Rechner per LAN direkt an den Router an und lasse ohne irgendwelche Hintergrundprozesse speedtest.net laufen. Und das zu unterschiedlichen Tageszeiten. Alles genau dokumentieren.

Mache ich ja. Es ist immer 3500. Manchmal 40.000 wenn es 40.000 ist teste ich nochmal und es sinkt wieder auf 3500...

0
@Cleverfantasy

evtl mal ein anderes Modem probieren...

Ich kann mir aber nur vorstellen das was mit der Leitung nicht stimmt...

0

Telekom verlegt neue Leitung, ich habe aber Vertrag bei der Telekom über Funk - HSPA Router. Was muss ich tun um wieder auf Speedport umgestellt zu bekommen?

In unserem Ort verlegt die Telekom gerade Leitungen für schnelles Internet. Ich hatte vor ca. zwei Jahren vor lauter Verzweiflung unseren Vertrag bei der Telekom auf die angeblich schnellere Funkverbindung über HSPA Router umgestellt. Das ist teurer und hat zu den Zeiten in denen ich das Internet nutze leider keine Verbesserung gebracht, aber Telekom stellt mich nicht zurück, da ich ja jetzt mehr zahle. Was muss ich jetzt tun, damit ich auf das schnelle Internet via Leitung zu greifen kann? Oder stellt die Telekom dies automatisch um und ich kann den Speedport wieder nutzen? Danke für Tipps

...zur Frage

Wlan langsam trotz 50.000 Leitung

Hallo, ich hab eine 50k Leitung die man beim Pc auch merkt . Am pc hab ich durschnittlich 5.0 Mbytes pro Sekunde aber unser WLAN ist wirklich "lahmarschig" . Hat jemand eine Idee was das Problem sein könnte? Ich habe ein w724v Typ C von der Telekom . Vielleicht kann ja jemand weiterhelfen .

...zur Frage

Wie lange kann die Internet umschaltung dauern?

Hallöchen,

wir bekommen am Montag von der Telekom ein Update sodass unser Router nicht mehr eine 6k Leitung hat, sondern eine 100.000k Leitung. Anscheinend muss dies nur noch freigeschaltet werden. Doch da die Frage: wie lange dauert diese Freischaltung?

...zur Frage

Internet Leitung upgrade über Telekom?

Hallo ich besitze eine 8k Leitung und habe nur einen 700 kbs Download,langsam nervt das also wie kann ich eine bessere Leitung bekommen meine Leitung läuft über telekom

...zur Frage

Was möchtest Du wissen?