Syncronisation Bild zu Ton in Windows Movie Maker nicht korrekt, sondern schwankt?

2 Antworten

Könnte auch ein Hinweis sein, dass nicht genügend Systemressourcen zur Verfügung stehen (Prozessor, Grafikkarte, Festplatte zu langsam) oder es besteht eine fehlerhafte Softwarekonfiguration.

Ist das Video auf verschiedenen Computern oder Notebooks asynchron?

Oder ist das Video falsch gerendert worden?

Danke, Systemressourcen sollten eigentlich ausreichend sein. Weiß auch nicht, ob beim Speichern als Video etwaige mangelnde Ressourcen den Versatz erzeugen können. Beim Abspielen in Movie Maker oder hinterher in einem Player schon. Aber ich habe das Video auch auf einem anderen Rechner angeschaut, wo ebenfalls der Versatz vom Bild/Ton auftritt. Was kann an der Softwarekonfiguration fehlerhaft sein, wenn ansonsten eigentlich alles funktioniert? Was meinst du mit falsch gerendert worden? In Movie Maker hat man nicht viele Möglichkeiten, ich habe einfach unter "für hochauflösende Anzeige" gespeichert. Einen einmaligen Error kann ich auch ausschließen. Noch irgendwelche Ideen?

0
@DerFragie

Hast du es schon einmal mit einer niedrigeren Auflösung versucht?

Den anderen Tipp hat der Kollege unter mir schon geschrieben. Bei Movie Maker auch die Windows Files nutzen also wav.

0

Ah, nach weiterem Suchen im Netz, habe ich herausgefunden, dass man beim Movie Maker besser überhaupt keine MP3-Files verwendet, um nicht am Timing Bild/Ton zu verzweifeln. Statdessen .wav verwenden und das Problem tritt so nicht auf!

Was möchtest Du wissen?