Suzuki GS 500 E macht (schon wieder) Probleme :(

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

manchmal tuts ein simples tröpflein mechanisches öl...

besorg dir ein kleines fläschchen ballistol und eine 2 oder 5ml spritze ohne nadel. zieh die spritze mit öl auf.

es heisst übrigens "bowdenzug"...

schau mal nach, welcher zug vom gasgriff kommt. dann löst du das schräublein zum nachziehen ein bis zwei umdrehungen, drehst den gasgriff und gibst zwei tröpflein öl in die entstehende lücke. schräublein wieder anziehen. ein stündchen einwirkzeit einplanen.

in der zwischenzeit ziehst du den kupplungshebel (viele suzis brauchen da erheblich kraftaufwand) und gibst ebenfalls zwei tröpflein öl zwischen bowdenzug und ummantelung.

und wo wir schon mal dabei sind, machen wir am bremshebel nochmal dasselbe.

anschliessend schaust du, wo dein gaszug am unteren ende zum vergaser geht. der stelle gönnst du ebenfalls ein bis zwei tröpflein öl.

jetzt hast du zeit, vom selben öl noch was an die fussrastenschrauben, die haupt- und die seitenständermechanik und an die schalthebelbefestigung zu geben.

ach ja: sollte das problem mit dem gas noch nicht durch das öl behoben sein, ist vermutlich die rückholfeder des gasgriffs defekt. entweder ausgeleiert oder sie hakt beim gas wegnehmen.

Das mit der Rückholfeder hatte ich auch schon in Erwägung gezogen, erklärt jedoch nicht, warum sie im kalten Zustand ganz normal Gas annimmt und auch wieder normal abtourt...

1
@Threat11

aber sie springt schlecht an... bekommt also zu viel sprit und zuwenig luft.

wieviel verbraucht sie?

und warum sie das problem erst bringt, wenn sie warm ist - denke mal, bei wärme dehnen sich materialien aus.

versuche, dir den "nepomuk" zu besorgen - ist ne art bikerbibel. das allermeiste findest du dort.

0
@pony

Naja die anderen Probleme waren ja zuvor schon... sie sprang aber erst heute so schlecht an... Wenn sie zündet, dann ordentlich, mit Power. Ich werde deinen Rat aber dennoch befolgen, und hoffe, dass es so einfach ist... Vielleicht auch mal die Zündkerzen prüfen, waren seit dem CDI Wechsel schon verrußt... Der Verbrauch ist nahe an den Werksangaben... bei extremer Fahrweise 5 Ltr...

0
@pony

also wenn es dich interessiert... der vergaser war verstellt, die gemischschraube zu mager eingestellt. da hat jemand irgendwas falsch dran rumgefummelt, meinte die andere werkstatt.. die mir dann nochmal nen huni abgezogen hat :( aber jetzt ist alles gut ;) danke

0

Ich versteh dass zweite nicht sie kommt nicht unter 4000/min aber wenn du stehst also runterschaltest schon?...Die Leerlaufschraube ist richtig eingestellt und die Gemischschraube ebenso?

Naja du musst das so sehen: Wenn man vor der Ampel bremst, zieht man ja nach dem Runterschalten die Kupplung. Wenn ich dann mit gezogener Kupplung und Bremse an der Ampel stehe, tourt sie im warmen Zustand nicht unter diese Drehzahl.. dann lasse ich die Kupplung ein kleines Bisschen kommen, damit sie von der Drehzahl runter kommt... aber nicht so, dass sie aus geht.

Leerlaufschraube ist richtig eingestellt, Gemischschraube habe ich nicht verändert... wo ist die?

0
@Threat11

Also stehst du mit schleifender Kupplung an der Ampel??? Da hast du aber ein relativ großen verschleiß würde ich lassen ...evtl wird dass gemisch nicht richtig eingestellt sein wenn du den Vergaser reinigst macht es sinn die auch korrekt einzustellen aber wie es bei der ist keine ahnung hab auf die schnelle nur dass gefunden ansonsten mal selber googlen....

http://www.gs-classic.de/tipps/verg_08.htm

0
@ecuuasd

Neeee... die Kupplung schleift ja nur für einen kurzen Moment, damit sie abtourt... Soll ich sie lieber auf 4000 Umdrehungen an der Ampel laufen lassen?? Danke dir

0
@Threat11

die läuft mit 4000 umdrehungen im standgas?? das ist ja höchst merkwürdig. aber könnte von problemen in den vergasern herrühren. welches baujahr fährst du?

annokrat

0

dieses ding mag nur schönes wetter und ausserdem verdecken/verkleben die leerlaufdüsen sehr schnell (sobald das ding mal ne zeit unbenutzt rum steht).

du kannst dich dumm und dämlich putzen am vergaser, nach kurzer zeit wird sie wieder nicht mehr sauber im kalten zustand laufen.

vergaser: die wurden über die jahre verändert, so dass man da nicht unbedingt eine aussage machen kann. allerdings besitzen die späteren baujahre (vielleicht so ab 2000) vergaser mit eingebautem verschleiss. das sind 2 kleine o-ringe aus irgendeinem kunststoff, die dazu verwendet werden die düsennadel zu halten. diese o-ringe zerbröseln nach ca. 7 jahren, so dass du sie auswechseln musst. die dinger kosten nicht viel, musst jedoch die vergaser ausbauen und zerlegen.

starten, nach empfehlung von nem mädel: die gs 500 braucht immer vollen choke ohne jegliches gas. dann läuft sie sofort an. losfahren kannst du jedoch erst, wenn die kiste das gas halbwegs annimmt, benötigst also eine kurze warmlaufphase.

standgas: das drehst du so hoch, dass sie auch im kalten zustand nicht gleich ausgeht . dürften dann so knapp 1500 umdrehungen im warmen zustand sein. damit schaffst du höchstwahrscheinlich nicht die au beim tüv, so dass du entweder davor die vergaser reinigen musst oder ein nettes mädel die kiste vorfahren lässt.

annokrat

Was möchtest Du wissen?