Summe ausrechnen mit Excel?

...komplette Frage anzeigen

5 Antworten

In der Spalte A stehen die Werte. Beispiel: von A1 - A 55 Dann kannst du in B1 =SUMME( und markierst die Spalte A1 - A55 Jetzt siehst du in B1 =SUMME(A1:A55

Die Formel mit Klammer zu ) schließen und Enter

Das geht auch mit mehren Spalten (Beispiel: A1 - C55) In der Formel steht dann

=SUMME(A1:A55) oder im zweiten Beispiel =SUMME(A1:C55)

Weitere Beispiele findest du unter Hilfe-> Index-> SUMME(Funktion)

Aus der Hilfe:

Syntax SUMME(Zahl 1; Zahl 2; ...; Zahl 30) Zahl 1 bis Zahl 30 sind bis zu 30 Argumente, deren Summe berechnet werden soll. Beispiel Wenn Sie die Zahlen 2;3 und 4 in die Textfelder "Zahl 1;2 und 3" eingeben, wird 9 als Ergebnis zurückgegeben. =SUMME(A1;A3;B5) berechnet die Summe der drei Zellen. =SUMME (A1:E10) berechnet die Summe aller Zellen im Bereich A1 bis E10. In SUMME()-Funktionen können UND-Verknüpfungen wie folgt eingesetzt werden: Annahme (Beispiel): Sie habe Rechnungen in eine Tabelle eingegeben. Spalte A enthält den Datumswert der Rechnung, Spalte B die Beträge. Sie möchten eine Formel verwenden, mit der Sie die Summe aller Beträge für einen bestimmten Monat berechnen können, z. B. den Betrag für den Zeitraum >=1.1.2008 bis <1.2.2008. Der Bereich mit den Datumswerten umfasst A1:A40, der Bereich mit den zusammenzurechnenden Beträgen umfasst B1:B40. C1 enthält das Anfangsdatum 1.1.2008 der einzubeziehenden Rechnungen, und C2 enthält das Datum 1.2.2008, das nicht mehr einbezogen wird. Geben Sie die folgende Formel als Matrixformel ein: =SUMME((A1:A40>=C1)(A1:A40=C1)(A1:A40<C2)*B1:B40)} Die Formel basiert auf der Tatsache, dass das Ergebnis eines Vergleichs 1 ist, wenn das Kriterium erfüllt ist, und 0, wenn das Kriterium nicht erfüllt ist. Die einzelnen Vergleichsergebnisse werden als Matrix behandelt und in der Matrixmultiplikation verwendet, und abschließend werden die einzelnen Werte zusammengerechnet, woraus sich die Ergebnismatrix ergibt.

Es gibt zwei Möglichkeiten:

Wenn die zu summierenden Zahlen untereinander stehen, einfach alle markieren und auf das Summenzeichen klicken. Dann wird unter den markierten Zellen die Summe errechnet und ausgegeben. Und wenn Du Dir dann die Zelle mit dem Ergebnis mal anklickst, also markierst und oben, in der Funktionzeile den Formelinhalt anschaust, dann weißt Du direkt wie Du es sonst auch machen kannst. Du schreibst nämlich in genau DIE Zelle, in der Du das Ergebnis haben möchtest, ein = und danach was Du haben möchtest, zum Beispiel =B3-A8+F7.....

Okay, das waren jetzt nur "Hausnummern" Einfach mal ein wenig herumprobieren und Du wirst sehen was Du alles für Möglichkeiten auftun.

mit der Summe-Funktion

Alle markieren und unten die Summe ablesen oder z.B.: =SUMME(A1:A:21)

was nutzt du denn jetzt, exel, oder open office???

Was möchtest Du wissen?