SUMIFS Google Drive?

 - (Excel, google drive)

1 Antwort

Hallo, ich sehe mehrere Fehler.

  1. Schreibe nicht die Filterwerte direkt in die Formel, wenn du sie in der Tabelle als Werte hast.
  2. Verwende die $-Zeichen, dass du überall die selbe Formel verwenden kannst.
  3. Wenn du einen * als Platzhalter verwendest, muss er innerhalb der "" sein.

Das wäre die Formel in H4, die kannst du nach rechts und nach unten ziehen (sofern du keine Zeilen ausgeblendet hast):

=SUMMEWENNS($E:$E;$A:$A;$G4;$B:$B;H$3)

Woher ich das weiß:Eigene Erfahrung – Faulheit >> Neugier >> Wissen

Was möchtest Du wissen?