Suche die richtige Build Version von Bungeecord für 1.8.8 welche ist das?

... komplette Frage anzeigen

1 Antwort

Hey,

Soweit ich weiß brauch man da keine direkte version... Auf jeden fall laufen meine sspigot 1.8.8 server mit einer 1.9 spigot version...

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von SPACKSER
01.06.2016, 16:03

ok das heißt ich könnte auch die "Latest Version" von den Build Versionen nehmen?

0
Kommentar von jpt04
05.06.2016, 15:08

probier es doch einfach ;)

0

Was möchtest Du wissen?