Subaru Legacy springt nicht an, kann jemand bitte möglichst bald helfen?

...komplette Frage anzeigen

2 Antworten

Schließ mal eine andere Batterie direkt an. Ich glaube die im Wagen hat durch zu viel Bleischlamm einen internen Kurzschluss bekommen. Dementsprechend bekommt nicht mal mehr der Generator bei laufendem Motor die Spannung aufrecht erhalten und geht aus.

Wenns nicht funktioniert melde dich erneut. Ich habe über 3 Jahre bei Subaru gearbeitet und kenne mich hier im Forum höchstwarscheinlich am besten mit der Marke aus.


Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Laurinator02
25.03.2016, 20:09

vielen dank für die schnelle Antwort, konnte es nicht lassen es gleich noch zu versuchen und TADAAAA!!!! er lief. stellte anfangs immer wieder ab und kam auch nur mit ein bisschen gas geben, wahrscheinlich der Kälte wegen, lief aber nach ein paar mal wieder rund.

Nochmals danke sehr und einen schönen Abned

Laurin

1

Welche Spannung liegt an der eingebauten Batterie an, wenn die Zweite zum Überbrücken angeschlossen ist?

Ich würde die Spannung direkt an den Batteriepolen messen, und Minus auch mal an der Karosserie, und Plus auch mal hinter der Sicherung.

Und welche Spannung hat die Batterie, mit der Starthilfe gegeben wird?

Berichte bitte über die Ergebnisse, dann kann man weiter sehen. Ich kann mir nicht vorstellen, dass die eingebaute Batterie durch Bleischlamm einen Kurzschluss verursachen könnte, so dass die Spannung zusammenbricht.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Laurinator02
25.03.2016, 20:54

danke für die Antwort, es lag aber tatsächlich an der Batterie, nach dem Tausch startete er einwandfrei.

0

Was möchtest Du wissen?