Stromverlust bei Kfz

...komplette Frage anzeigen

5 Antworten

regler, lichtmaschine, oder massefehler(kabel blank, kommt an karosserie)

das mit dem Regler der Lichtmaschine hört sich gut an wäre eine Möglichkeit kann man den Regler irgendwie prüfen ?

0
@Jarred01

tut mir leid, soviel ahnung habe ich auch nicht davon....habe nur selber schon mal probleme mit ähnlichem phänomen gehabt, und ein freund von mir hat auch aktuell an seinem wagen das problem....er hat schon neue batterie und neue lichtmaschine einbauen lassen, und das problem besteht weiterhin....bei mir war es dann nach langem suchen ein kabel, das an die karosserie kam, ist aber lange her....

0

der Audi ist doch nicht Baujahr 1930 oder? Neuere Autos (auch vor 2001) zeigen normalerweise Ladefehler auf dem Armaturenbrett an.

Blei-Batterien altern, dabei wird am Boden ein "Schlamm" abgesetzt, der dann für eine Selbstentladung der Batterie sorgt.

Beim Fahren fließt genügend Strom in die Batterie, so dass die Anzeigen auch auf "o.k" stehen.

Trenne nach einer Fahrt die Batterie ab, so dass sie sich nicht über irgendwelche Verbraucher (Lampen, Zündung ...) entladen kann. Ich bin sicher, dass sie nach 2 Tagen leer ist.

0
@guenterhalt

an der Batterie kann es nicht liegen wurde erneuert genauso wie die Zündspulen ....vom fragesteller selbst....

0

naja auf jeden fall ist es nicht deine LiMa.. dann würde bei dir die ladekontrollleuchte im armaturenbrett aufleuchten.. du wirst iwo nen fremdverbraucher haben der selbst wenn dein auto abgestellt ist zu viel strom zieht.. eig passiert sowas nicht einfach so.. hast du iwas an dem auto neu geamcht? neue soundanlage, verstärker, radio? vllt stimmt da was nicht

Ich weiß ja nicht ob bei deinem Auto alles noch Orginal ist. Sollte beispielsweise ein neues Radio verbaut sein oder andere elektronische Teile nachgerüstet worden sein kann es sein das die Ruhespannung der Batterie zu hoch ist. Zur erklärung: Radios zum beispiel besitzen heutzutage einen Speicher um sich zu merken bei welchem Lied auf der CD das Radio ausgeschaltet wurde bzw das auto abgestellt wurde. Damit dieser Speicher nicht verloren geht wird die ganze Zeit auch bei ausgeschaltetem Motor und stehendem Auto ein geringer Strom an das Radio weitergegeben. Geringer Verbrauch über Stunden führt des öfteren auch zu einer nicht ausreichend geladenen Batterie.

Sollten also Umbauten vorgenommen worden sein würde ich die Werkstatt bitten eine Ruhestromprüfung an den jeweiligen Bauteilen durchzuführen.

Hoffe ich konnte dir helfen. ;)

Batterie lädt nicht mehr richtig auf, zu alt . Kann auch an der Lichtmaschine liegen das die defekt ist.

an der Batterie kann es nicht liegen wurde erneuert ganuso wie die Zündspulen

0

Vielleicht ist die Batterie kaputt oder die Lichtmaschine ?

Was möchtest Du wissen?