State of Decay DX11 erfordert?

...komplette Frage anzeigen

1 Antwort

Was für eine Grafikkarte hast du?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Alex9Q1
01.01.2016, 19:41

Intel(R) HD Graphics Family. Das Teil ist nicht gut, aber bei dem vorherigen SoD hat's halt problemlos funktioniert

0
Kommentar von Legomann27
01.01.2016, 19:43

Das Problem ist, dass die yose (year one edition) directX 11 wohingegen die Standard Version nur directX 9 benötigt.

Lösung: Grafikkarte mit directX 11 unterstützung kaufen. Tut mir leid.

0
Kommentar von Alex9Q1
01.01.2016, 19:56

Okay danke!

0

Was möchtest Du wissen?