Spülmaschine produziert braune Flüssigkeit

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Kontroliere mal die Dichtung an der Salzeinfüllöffnung. Vielleicht ist sie defekt und löst sich gerade in Wohlgefallen auf.

Zu dem Thema Kombitab möchte ich die eine grundsätzliche Frage stellen. Verwendest du für dein Auto ein Benzin, in dem der Kühlerfrostschutz und das Motoröl schon enthalten ist? Genau der gleiche Schwachsinn sind nämlich Kombitabs. Ist dir schonmal aufgefallen, dass die Firma Miele niemals bei dem Spruch "Von allen führenden Spülmaschinengerstellern empfohlen" genannt wird, obwohl sie da eigentlich in den vordersten Rängen dabei sein müsste? Für deine Maschine, dein Geschirr und deinen Geldbeutel ist das Optimum: Pulverreiniger, Salz und Klarspüler. Vor allen Dingen hast du den Vorteil, dass du alles Drei besser dosieren kannst.

Besten Dank für den Hinweis. Aber worum handelt es sich bei dem braunen Zeug?

Für mein Auto gibt es leider noch kein Benzin, das Kühlerfrostschutz und Motoröl enthält. Ich wäre aber ein potenzieller Kunde, wenn die Werbung mich überzeugt und vielleicht auch noch eine Lösung angeboten würde, die das Scheibenwaschproblem mit abdeckt.

Und dass Miele nicht dabei ist, ist mir noch nicht aufgefallen, dachte ohnehin, dass das eine werbevertrags- und zahlungsabhängige Sache ist, bei der nicht alle mitmachen.

Wie dem auch sei: Besten Dank noch mal, eine Dichtung werde ich bestellen - einen Versuch ist es wert und ansonsten werde ich es mal mit Dreikomponentenspülen versuchen.

Gruß Christoph

0
@Christhetoph

So wie du das beschreibst, kam ich auf die Idee, dass sich die Dichtung auflöst und das eben dieses braune Zeugs ist. Hoffentlich habe ich recht und dein Problem löst sich dadurch.

Viele Grüße und Danke für den Stern

0
@Nolti

Achso, bei der Pampe kann es sich nicht um die Dichtung handeln - viel zu viel und viel zu flüssig und viel zu braun und überhaupt...

0
@Nolti

Achso, bei der Pampe kann es sich nicht um die Dichtung handeln - viel zu viel und viel zu flüssig und viel zu braun und überhaupt...

0
@Christhetoph

Dann würde mir noch der Sprüharm einfallen. Vielleicht hat sich darin Schmutz gesammelt und suppt jetzt nach unten weg. Hast du mal die Sprüharme herausgenommen und ordentlich durchgespült?

0
@Nolti

Hat sich dein Problem inzwiwchen gelöst?

0

Was möchtest Du wissen?