Speedport vor Bereitstellungstermin angeschlossen.

2 Antworten

Guten Abend joteenes,

ich vermute stark, dass ihr einen IP-basierten Anschluss von uns nutzt. Liege ich damit auch richtig? In dem Fall musst du deine Rufnummer in dem Konfigurationsmenü des Routers hinterlegen (einfach speedport.ip im Browser eingeben) und das Telefon direkt am Speedport anschließen. Damit solltest du das Telefon zum Laufen bekommen.

Schau sonst gerne auch einmal in unser Hilfevideo rein: https://hilfe-videos.telekom-dienste.de/92/93/79/Der_neue_IP-basierte_Telekom_Anschluss_-_Verkabelung_Routerkonfiguration-und-Rufnummernzuweisung

Das Internet funktioniert aber weiterhin ohne Probleme?

Einen entspannten Start ins Wochenende wünscht

Isabelle von Telekom hilft

Also,wenn ich das richtig verstanden hab,war der Bereitsstellungstermin bereits.Habt den Router schon eingerichtet und das Telefon am Router angeschlossen.

Ja, der bereitstellungstermin war schon haben aber den router vorher angeschlossen, telefon jedoch immernoch analog angeschlossen (also so wie wir es immer hatten und nich nicht über den router).

0
@joteenes

Dann müsst ihr es am Router anschließen.Am Bereitstellungstermin wird der analoge Anschluss abgeschaltet.Nu habt ihr einen DSL-Anschluss.

0

Speedport wird nicht im netzwerk angezeigt

Hallo

Ich habe einen router speedport w 724v typ c. Wenn ich auf meinem pc (win7) in netzwerke gehe zeigt es mir alle anderen pcs im netzwerk an aber mein speedport nicht. Weiß jemand woran das liegen könnte oder wie ich es beheben kann? Ich hab an meinem speedport einen drucker (brother dcp 150c) angeschlossen und möchte den benutzen aber der speedport wird eben nicht angezeigt.

Danke im Voraus!

MFG

...zur Frage

Speedport Smart Router?

Ich habe heute meinen Speedport Smart Router bekommen und wollte ihn einrichten. Jedoch kommt immer die Meldung auf dem Lap Top, dass keine Verbindung hergestellt werden konnte. Der Router ist angeschlossen und das DSL Kabel in der Telefondose (1) angeschlossen. Der Bereitstellungstermin ist am 7.08.17..kann dies der Grund sein? Oder ist der Grund der Splitter der sich im Erdgeschoss befindet? Wenn ja, kann ich diesen dann einfach rausziehen Bzw abmontieren?

...zur Frage

Router bricht Wlan alle paar Minuten ab [Speedport W723V Typ B]

Hallo GF!

Ich habe aktuell (und das schon seit einigen Wochen) das Problem dass mein Router das Wlan alle paar Minuten für kurze Zeit einfach abbricht. Zocken wird für mich zur Qual (z.B. bekomm ich in BF4 nie meine Punkte gutgeschrieben ^^)

  • Wie dem auch sei. Es liegt NICHT am Signal oder Empfang o.ä. Es muss irgendwas am Router sein, denn auch bei meinem Bruder am Laptop (ist wesentlich näher am Router als ich) bricht das Internet zu genau dieser Zeit ab.

  • Es ist auch nicht so dass der Router allgemein kein Internet hat. Mein Vater (der via Lan an den Router gebunden ist) hat nämlich keine Probleme. Außerdem ist unten rechts im Trayicon nicht etwa ein gelbes Warnschild zu sehen, sondern das rote Kreuz (oder das Sternchen, je nach dem ob gerade noch ein anderer Router in Reichweite ist).

  • Firmware ist bereits up-to-date (1.32.00)

  • Router überhitzt NICHT (hab ich bereits mit der Hand gefühlt, ist nicht ansatzweise warm)

Router ist im übrigen neu (haben ihn seit etwa 6 Monaten)

Woran kann es sonst liegen? Vielleicht irgendeine Einstellung falsch?

...zur Frage

Keine Verbindung zu diesem Netzwerk möglich - Speedport W 724V Typ B?

Hallo,

Ich kann zu meinem Speedport W 724V Typ B Router von der Telekom keine Verbindung herstellen, dies funktioniert auf meinem Handy und auf meinem Laptop nicht. Auf den anderen Geräten im Haus (Smartphones von der restlichen Familie, Fernseher usw.) jedoch einwandfrei. Ich habe schon mehrmals diverse Stecker aus dem Gerät gezogen, in der Hoffnung, dass etwas passiert sein könnte, doch erfolglos. Auf meinem Laptop habe ich Windows 10. Das Passwort habe ich auch richtig eingegeben.

  • Oli
...zur Frage

Internet/Festnetz Umstellung - Welcher Router?

Hey Leute, da wir noch einen alten Vertrag bei der Telekom haben, wird dieser demnächst abgeschaltet. Deshalb haben wir unseren Vertrag aufgerüstet auf MagentaZuhause S und brauchen jetzt einen neuen Router, der für einen IP-basierten Anschluss geeignet ist.

Zurzeit benutzen wir die FRITZ!Box Fon WLAN 7170.

Auf der Website von Telekom werden folgende Router vorgeschlagen:

Speedport Entry 2

Speedport W 724V

Speedport Hybrid

Speedport NEO (Box)

Speedport Smart

Speedport W 723V

Speedport W 921V

Speedport W 922V

Speedport Entry

... oder Router anderer Hersteller.

Wichtig bei Routern anderer Hersteller ist, dass sie den Standard 1TR112 unterstützen und explizit für Annex J geeignet sein müssen.

(Nachzulesen hier: https://www.telekom.de/hilfe/geraete-zubehoer/router/geeignete-router-fuer-den-ip-anschluss?samChecked=true )

Ich kenne mich nun wenig mit dem Thema aus und wollte euch mal fragen, welcher Router sich eignen würden. Preislich sind Router bis 150€ in Ordnung.

Danke schon mal im Voraus für eure Antworten! LG, Alex.

...zur Frage

Probleme mit Speedport W724V Typ C

Ich habe das Problem, dass wir zuhause seit einigen Wochen den einen neuen Wlan-Router haben da unser alter Router ausgetauscht werden musste. Nachdem wir aber den neuen angeschlossen haben, ging dieser nach den ersten paar Tagen auch wieder nicht, sodass das Wlan immer wieder ausgefallen ist und es auf dem Handy zb. hieß "Authentifizierungsfehler aufgetreten" oder man sich auf dem Laptop nichtmal mehr verbinden konnte obwohl man direkt neben dem Router saß. Die Anzeigen auf dem Router leuchteten aber immer noch genauso wie vorher. Wir meldeten das Problem dann der Telekom und bekamen noch einmal den gleichen Router zugeschickt. Das Problem mit dem Internet hatte sich zu dem Zeitpunkt schon ein wenig gebessert und man konnte (solange keine Wetterumschwünge auftraten) ins Internet. Wir haben den neuen Router dann angeschlossen und seitdem geht überhaupt nichts mehr. Danach haben wir den alten Router wieder angeschlossen, da man mit diesem wenigstens manchmal noch ins Internet konnte. Dummerweise hatten wir dann das Problem, dass wir uns nur mit dem Handy im Internet anmelden konnten, auf den Laptops war die Wlanverbinderung einfach nicht vorhanden. Wir habens dann mit Erneuter Konfiguration, dem Drücken von Reset und mit dem Kundendienst der Telekom versucht. Nichts hat funktioniert und lezterer sagte uns es würde an den Treibern der Laptops liegen was aber nicht stimmen kann da wir uns ja vorher auch am Laptop mit dem Internet verbinden konnten. Kennt sich zufällig jemand mit dem Problem aus und weißt wie man die Internetverbindung am Laptop wiederherrstellen kann?

...zur Frage

Was möchtest Du wissen?