SONY SLT Videofunktion rauscht

2 Antworten

wegkriegen: den ISO-wert auf 100 zurückdrehen und belichtungszeit anhengig der framerate. 25 fps=1/50 60 fps=1/120. und die blende dann eben am besten auf offenblende aber nur bei fetser blende auf der ganzen brennweite. wenns das 18-55 kit ist dann eben auf f5.6 denn sonst wird die aufnahme beim reinzoomen dunkler und das wolln ma ja nich

Wenn 1/50 zu dunkel ist, kann man aber auch bei wenig Licht auf 1/30 sek. ausweichen!

0

Dankeschön für deine Antwort aber das Rauschen bezieht sich auf den Ton , ich habs vergessen hinzuschreiben.

0
@Homeyone

achso. dann such mal nach der option den ton selber einzustellen. das liegt an der zu hohen empfindlichkeit des mikros. schau mal nah der manuellen tonsteuerung und drehe den pegel auf vll 35db nach unten.

0
@deltaforc

Das habe ich auch versucht, das Problem ist leider ,dass ich diese Option wirklich nirgends finde. Ich hab das gesamte Menü durchgeguckt und auch unter dem Akku , aber ich habe nichts gefunden.

0
@Homeyone

hast du auch die videofunktion an. bei den canon-cams geht die einstellung erst im moviemodus selbst

0
@deltaforc

Ja , habe ich. Ich bin echt verzweifelt. Ich hab mal vor zwei Stunden den Sony support angeschrieben und warte noch . Mal sehen und danke wieder für deinen Hinweis

0

Bildrauschen oder Ton-/Mikrofonrauschen?

Gegen Bildrauschen hilft nur niedrigste Blende bzw. lichtstärkeres Objektiv, Belichtungzeit auf Minimum, ISO möglichst niedrig halten (3200 nicht überschreiten)! Wenns dann immernoch zu dunkel ist, hilft nur zusätzliches Licht!

Gegen Mikrofonrauschen, sollte man sich dem Pegelregler widmen!

Dankeschön für deine Antwort und ja, es bezieht sich auf den Ton mit dem Bild bin ich zufrieden. Vielen dank für deine Antwort!

0

Was möchtest Du wissen?