Sobald PS4 an - Wlan weg - wo liegt das Problem?

...komplette Frage anzeigen

1 Antwort

Schau doch mal bitte nach welchen NAT-Typen du in der PS4 eingestellt hast: Einstellungen > Netzwerk > Verbindungsstatus...

Liebe Grüße, JutenMorgen!

NAT-Typ 2
Aber wiederum stellen wir momentan fest, dass das Internet auch weg geht, solange die PS4 nicht an ist, sondern nur der PC. Irgendwie scheint es weiterhin doch noch an 1&1 bzw Telekom zu liegen. War nur vorhin komisch, da den ganzen Tag über alles einwandfrei funktioniert hatte und dann machen wir die PS4 an und es geht ständig weg. Nun war es bereits schon 4x wieder weg, trotz das eben die PS4 aus ist.

Wäre die Frage an was das nun liegt. Telekom Techniker meinte, Leitung wäre ok (was anderes kann er ja auch nicht sagen) - wenn dann kann es nur noch am Router liegen, den wir vor einer Woche erst ausgepackt haben ....

0
@Rinachen92

NAT-Typ 2 macht an und für sich keine Probleme und schon gar nicht solche ich glaube auch eher, dass es entweder mit eurem Router zu tun hat oder mit euerem Provider.

Einfach Möglichkeit das mit dem Router zu testen ist diesen entweder ein zu schicken oder irgendeinen Router zu borgen und schauen ob das geht. Vielleicht habt ihr auch irgend etwas bei der Konfiguration verhauen. Bevor ihr ihn wirklich einschickt könnt ihr ja nochmal die Reset-Taste drücken. Wenn nicht glaub ich auch eher an den Provider als an irgend ein Gerät im Haus...

Liebe Grüße, JutenMorgen!

0
@JutenMorgen

Wow - war eben mal beim Router schauen ... und bsp ab 23 Uhr am 24. also gestern, war das Internet ja so häufig weg gewesen. Haben wir natürlich nicht mitbekommen, da wir schon geschlafen haben.

Und es kommt immer folgendes:

Zeitüberschreitung bei der PPP-Aushandlung.

Und wenn ich bei Telefonie schaue, macht er auch die ganze Zeit irgendwelche abbrüche und zwar im sekunden takt...mit folgendes:

Anmeldung der Internetrufnummer xxxxx war nicht erfolgreich. Gegenstelle meldet Ursache 503

0
@Rinachen92

Sowohl das Point to Point Protocol Problem als auch der Fehlercode 503 den du hier nachlesen kannst:

https://de.wikipedia.org/wiki/SIP-Status-Codes

Deuten für mich auf Probleme mit dem Server des Providers hin. Ich würd mich morgen mal bei denen melden und die Fehlermeldungen weitergeben.Habt ihr erst kürzlich zu dem Provider gewechselt?

0
@JutenMorgen

Am 16.03.16 war Schaltungstermin gewesen und wir sind neu bei 1&1 !!! Und von Anfang an waren Probleme mit der Telefonie da gewesen.

Großes Fragezeichen baut sich allerdings auf, bei der Sache, dass meine Eltern die unter uns wohnen ebenfalls bei 1+1 sind und seit wir hier wohnen, 2x ein kurzes Problem hatten, was sich allerdings gelöst hatte, nachdem man den Router vom Strom getrennt hatte. Bei uns ist ja nun wirklich im Sekundentakt. Schon etwas komisch.

Werden allerdings heute noch ein Telefonat führen mit 1und1

0
@Rinachen92

Würde ich tun. Ich bin zwar kein Experte aber naja das klingt schon stark nach Problemen des Providers ansonsten meld dich einfach wieder hier gibt es sicher auch noch einen Haufen anderer Leute die helfen können und ansonsten geb ich mein bestes :D

0

Was möchtest Du wissen?