So würde ich die Frage an Excel stellen um eine Antwort zu bekommen aber wer kann diese Frage in eine Formel packen das Excel sie versteht?

...komplette Frage anzeigen

2 Antworten

Ich würde über eine Hilfsspalte gehen. Dort die Kombination der Spalten bilden
=VERKETTEN(A1;B1;C1;D1;E1;F1;G1;H1)

Danach lässt sich mit dem üblichen Zählenwenn die Anzahl ermitteln:
=ZÄHLENWENN(I1:I390;21010101)

vielen Dank, schon ausgeführt! Super

0

mit der funktion "zählenwenn", für details frage nicht excel, sondern den funktions-assistenten, der nur drauf wartet, dass du sein icon "fx" anklickst.

Was möchtest Du wissen?