smart Cabrio MC-01/2001 springt nicht mehr an nach den Frosttagen?

2 Antworten

Deine Beschreibung ist zu wenig detailreich. Anlasser zieht sauber durch? Batterie ist wie wie alt? 

Ansonsten immer ein guter Tipp: Massekabel checken, nötigenfalls Kontakt säubern. Wenn es dann immer noch nicht funktioniert ist es das Steuergerät (feucht?!) oder der berühmt-berüchtigte Kabelbaum, der bei zu unvorsichtigem Absenken des Motors gerne kaputt geht.

Schlag diese Punkte mal im Netz nach und checke sie. 

Batterie ist neu.. er dreht auch aber hört sich gequält an und tuckert auch,aber springt nicht ganz an, haben vor kurzem Anlasser neu, er sprang danach noch an, auch an dem Frost Tag -8 grad nur die Lm war eingefroren, machte dann schnell aus, weil Keilriemen quietschte, seitdem springt er nicht an...., Fb geht...

0
@andymen

Die Lichtmaschine friert doch nicht ein, bitte.... Die gammelt (also rostet) beim Smart gerne mal fest wenn er zu lange steht. 

Wenn der Anlasser ordentlich dreht, liegt es an der Zündung. Das kann aber vom Steuergerät (häufig) über den Kabelbaum (häufig), das Motor-Massekabel (häufig), die Zündspulen (extrem selten beim Smart), die Zündkabel (häufig, da sie gerne beim Stecker-Ziehen beschädigt werden) bis hin zu den Kerzen alles sein. 

Systematisch checken und eins nach dem anderen ausschließen.

0

Ja vielen Dank, das mit der festgegammelten Lichtmaschine war der Punkt....darum drehte der Motor so schwer...hab sie wieder glitschigen gemacht und er sprang an...war wohl Zufall das es an frosttagen war, dachte die war eingefroren, dabei drehte nur der Keilriemen.. daher das quietschen... vg aus kiel...

0
@andymen

Bei drei Smart und über 600000 Smart-Km muss man kein Kfz-Mechaniker mehr sein um zu wissen, was da kaputt gehen kann... ;)

Danke für die Rückmeldung.

0

Was möchtest Du wissen?