Sinusbot-Installer funktioniert nicht?

2 Antworten

Sinusbot = 64 Bit Architektur. Du benötigst also ein 64 Bit System, damit du diese Software ausführen kannst.

Könnte also an deinem 32-Bit Windows, oder 32-Bit Server liegen. 

Hast du ein 64-Bit Betriebssystem? Kannst du bei Windows unter System nachschauen. Wenn ja, geh auf www.teamspeak.com und lade dir die neuste Client Version für 64 Bit runter.

Lg

Wer kennt einen MusicBot für TeamSpeak 3 (3.1.6)?

Wer kennt einen MusicBot? (außer SinusBot) oder kann mir einer sagen warum bei mir der SinusBot nicht funktioniert:

Please downgrade Teamspeak to 3.0.14, the installed Version is 3.1.5.0

Doch mein Freund hat auch die Version 3.1.5 und der SinusBot funzt einwandfrei!? Gibt mir bitte einen Rat

...zur Frage

Samsung Treiber lassen sich nicht deinstallieren, hat jemand ne Lösung?

Hallo, aus irgendeinem Grund lassen sich die Samsung Treiber auf meinem PC nicht mehr deinstallieren. Zwar kommt erst immer die Anzeige: "uninstall was successful", aber dann erscheint auch noch: "A Version of driver was found that was not installed with a compatible installer. This is possibly because you installed an earlier version of this package. Would you like to uninstall the drivers?" und wenn ich dann auf "yes" klicke muss ich den PC neustarten, aber nachdem Neustart sind die Treiber immer noch drauf. Was kann ich tun? Liebe Grüße

...zur Frage

Sinusbot install fehlermeldung ts3?

Ich habe mir den Sinusbot für ts3 gedownloadet aber wenn ich in installieren will kommt diese fehlermeldung: Could not find Teamspeak 3 Client 64bit. Arbout.

kann mir da jemand helfen?

...zur Frage

SinusBot Connected nicht auf TS?

Ich habe mit dem Sinusbot installer script meinen Bot installiert und wollte ihn nutzen doch wenn ich auf irgendeinen ts connecten will geht es nicht. Hier die fehlermeldung aus dem Log:

2017-02-26T10:17:05+01:00 Closed. 2017-02-26T10:17:05+01:00 TSClient quit. LogLevel has been increased, please try to connect again to see more details.

...zur Frage

EEclipse kann nicht installiert werden?

Ich habe folgendes Problem: ich habe mir den Installer von Eclipse herunter geladen , aber immer wenn ich den starte , öffnet sich eine Seite "JRE is missing". Habe Java deinstalliert , die neuste Version jdk installiert , bringt alles nichts. :(

...zur Frage

GTA 5 LSPDFR sagt falsche version?

Unsopported game Patch!

The current game version is not supported.

Installed game version: 678 Latest game version: 757 Supported game versions: 757

The installed game version (678) is not supported. This build of RAGE Plugin Hook is made for version 757.

Ich bekomme immer diese meldung, was soll ich tun.???

...zur Frage

Was möchtest Du wissen?