Singer-Nähmaschine: Oberfaden bildet Schlaufen an Stoffunterseite

5 Antworten

OK, ich bin vielleicht ein paar Jahre zu spät dran mit meiner Antwort, aber wer weiß, für was es gut ist.... ;)

Wenn man eine Garnrolle verwendet, deren Röhrchen  nicht genug Festigkeit beim Nähen (also Abspulen) hat, dann dreht sich das Garnröhrchen zu schnell - egal, wie ich die Fadenstärke eingestellt habe: mein Unterfaden zieht dann jedes mal große Schlaufen!  (oft wird ja, wie bei meiner Maschine, Singer Symphonie 2250, eine Art Stopfen vor die Garnrolle gesetzt/geschoben. Diese sollte dafür sorgen, dass die Garnrolle während des Nähen's nicht von der Spule rutscht)

Wenn ich nun aber eine Garnrolle verwende, die sich oben auf der Spule besser befestigen lässt, zieht meine Maschine auch keine großen Unterschlaufen mehr! 

Also bitte auch auf die Größe des inneren Röllchen der Garnrolle achten, dann ist eine Reparatur oft gar nicht nötig -weil es nichts zu reparieren gibt! 

Natürlich ist das nicht die Lösung aller Probleme - aber Sicherlich eine, an die viele NICHT denken. 

der Unterfaden scheint zu stark oder locker gespannt. Ist er korrekt eingefädelt und stimmt da die Fadenspannung ? In der Rolle ist seitlich eine Feder mit Schräubchen nit der du die Spannung verändern kannst

es könnte auch sein dass bei dieser Flachfeder etwas Restfaden bzw Schmutz hängen geblieben ist dass die Zugkraft verändert. Schau dir das mal genauer an

0
@newcomer

Also ich habe die Spannung des Unterfadens jetzt etwas gelockert und es scheint wieder zu funktionieren.. (: Ich hatte mich so auf den Oberfaden konzentriert, dass ich die Spannung des Unterfadens außen vor gelassen habe. Danke!

0

Danke Tanzendepam,

Rolle Oberfaden  lag flach und Faden hackte immer wenn er rechts am Rollenende ankam.Jetzt das Zusatzteil für stehende Rolle aufgesetzt und der Faden läuft gleichmäßig locker.Danke

Staid53

Hast du den Faden richtig eingefummelt. Manchmal, auch nach Jahren macht man einen Fehler da und dann , wenn man mal auf der falschen Piste ist findet man es nicht raus. Ziehe den Faden oben ganz raus und mache es nochmal, Schritt für Schritt wie es im Buch steht...

Danke, aber ich habe den Faden seit gestern gefühlte hundert Mal neu eingefädelt. Daran kann es leider nicht liegen. (:

0

Hast du die Fadenspule falsch herum drin?

Habe gerade noch mal nachgeschaut. Nein, die ist richtig herum drin. (:

0
@nneka

hast du die Nadel gewechselt und eventuell die Rille nicht an der richtigen Stelle oder eine falsche Nadel oder die Nadel ist nicht richtig drin.

0
@Auchdazu

Ja, die Nadel hatte ich auch ausgewechselt. Aber Problem ist gelöst, es lag an der Unterfadenspannung. Trotzdem danke!

0

Was möchtest Du wissen?