Sind Minecraft Mods 1.14 mit 1.14.4 kompatibel?

1 Antwort

Also so weit ich weiß eher nicht. Optifine kann sein, aber worldedit zum Beispiel geht nicht. So lange ist die Version auch noch nicht draußen. Musst du bei den Seiten wo es die Mods zum Download gibt nachschauen.

Woher ich das weiß:Hobby – Ich baue seit ich 11 bin eigene PCs zusammen

Manche Mods die z.B keine neuen Funktionen oder Blöcke betreffen sollten trotzdem gehen

0

Was möchtest Du wissen?