Sind irgent welche mods nicht mit einander kompatibel( minecraft crasht immer) (oder Core fehlt also zusatzt mod)?

...komplette Frage anzeigen

1 Antwort

Für den AnimatedPlayerMod brauchst du AnimationAPI...

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?