Simson S51 springt warm nicht mehr an

2 Antworten

Hat der Seilzug vom Startvergaser etwas Spiel?

Ja hat er. Habe ihn heute nochmal neu eingestellt und darauf geachtet, dass er ordentlich schließt und öffnet. Ich weiß nicht mehr weiter...

0
@Edmann116

Schraub mal eine neue Kerze rein oder Mach zur Probe den Elektroden abstand etwas enger.

0
@Schweinekopf

Habe ich gemacht. Die Ludespule ist hinne. Ich denke mal, dass meine Batterie entladen ist (Hupe geht auch nicht). Der Verkäufer hat anscheinend einfach eine neue Batterie reingebaut... Naja. Ich gebe nochmal bescheid, wenn es das nicht sein sollte. Trotzdem vielen lieben Dank für deine Antwort.

0

Hallo .. da gibt's eigentlich nur 3 Fehlermöglichkeiten:

  1. Choke schließt nicht, d.h. Bowdenzug und Vergaser prüfen / einstellen

  2. Kerze / Kerzenstecker defekt, d.h. bei Hitze dehnt sich was aus und geht dann nicht mehr --> pro forma tauschen

  3. Bekommt keine Luft --> Luftfilter zu bzw. Luftfilterkasten prüfen (früher war es z.B. oft üblich da einen Putzlappen reinzustecken weil mancher Dachte das wäre ein zusätzliches Staufach).

Eher seltener wenn es eine Elektronik ist, dass sich die Elektronik verabschiedet hat, wenn du alles andere o.g. Ausschließen kannst ist es das! Bei mir war auch mal der Auspuff zugesintert weil ich mit zuviel Öl gefahren bin.

Danke für deine Antwort! Habe alles oben genannt überprüft. Ich habe mir heute nochmal meine Zündung angeschaut und die Ladespule war hinne. Ich denke mal, dass die Batterie leer ist, da die Hupe ebenfalls nicht geht. Vielen Dank für deine Antwort.

1

Was möchtest Du wissen?