Simson Probleme?

... komplette Frage anzeigen

3 Antworten

Hallo ich kenne zwar den Simson Motor nicht aber 2 takter ist 2Takter deshalb würde ich einmal sagen das der Kondensator tot ist kannst du einfach Prüfen

Alle kabel vom Kontensator ablöten oder abschrauben mit einer batterie 1,5 oder 9 Volt den Kondensator kurz laden (+Kabel an den mittelkontakt vom Kontensator und - kabel an das Kondensatorgehäuse) dann mit einem Messgerät den Kondensator Messen die eingeladenen Volt sollten ganz langsam abfallen, dan ist er i.o. fallen die Volt jedoch schnell ab oder sind nicht vorhanden ist der kondensator Tot und sollte ersetzt werden und auch gleich der Unterbrecher (Unterbrecher auf 0,3 bis 0,4 mm einstellen.

Vorzündung auf 0,8 bis 1,2 mm vor OT einstellen.

wenn der Motor läuft fahr mit dem Moped ca. 5 km danach kerze rausschrauben und Kerzenbild anschauen sollte Rehbraun sein dann ist die richtige Düse im Vergaser, ist sie Naß und Schwarz ist die HD zu groß (umdüsen) ist die kerze grau oder weiß ist die Düse zu klein (größere HD einbauen) lg max

Antwort bewerten Vielen Dank für Deine Bewertung

Mahlzeit,

Hast Du schon die Luftfilterpatrone gereinigt (mit Benzin auswaschen und anschließend einmal in Öl tauchen und abtropfen lassen)?

Kommt denn überhaupt ein guter Zündfunke (kräftig und blau)? Wenn nicht, Kondensator + Unterbrecher (bei einer U-Zündung)/Geber (bei einer E-Zündung) untersuchen und ggf. austauschen.Zündspule hast Du ja schon ausgetauscht.

Den Zündkerzenstecker könnte man auch noch austauschen, um auf Nummer sicher zu gehen.

Wenn es wirklich an der Gemischzufuhr liegt, würde ich sagen, dass Deine Hauptdüse eventuell zu groß ist. Prüf noch mal nach, ob Du auch wirklich die richtige HD drin hast.

Ich hoffe ich konnte weiterhelfen.

LG

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von SimsonGarage
06.08.2017, 13:32

Und kontrolliere nochmals den Schwimmer, ob Du ihn auch wirklich richtig für Deinen Vergaser eingestellt hast (gemessen wird ohne Schwimmerkammerdichtung!).

0

Zündkerze raus, ein paarmal kicken, Zündkerze wieder rein und sie sollte wieder anspringen. Das deutet eigentlich auf einen zu fett eingestellten Vergaser hin.
Viel Glück ;)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?