servopumpe defekt?

2 Antworten

Knaken kommt meist nicht vom lenkgetriebe bzw der Zahnstangenlenkung sondern von Traggelenken oder den Dohmlager oberhalb des Dämpferbeines.. Da selbst ranzugehen ohne eine fachlich qualifizierte Diagnose zu haben ist teuer und aufwendig..

Wenn die lenkung erneuert wurde hast du einen Filter mit verbaut die das servoöl reinigt ?? Wurde die Servoalage gespühlt oder auf sauberkeit geprüft ? Wurde neues öl verwendet oder die alte plürre reingekippt ?
wurde das system nach Herstellervorgabe entlüftet ? Wurde das System auf gedrückte angequetschte leitungen geprüft ? Druckstellen an Hydraulikleitungen sorgen für verstärkte Strömungsgeräusche was als Zischen hörbar werden kann.. Alles fehler die man machen kann und die zu weiteren Problemen und Folgeschädigungen führen können..

Lass den Wagen mal prüfen und dann wechsle das betroffene lager . In Einzelfällen Kanns auch Koppelstangenlagerung oder der Stabi sein da gibts viele Möglichkeiten. Wenn zum beispiel ein Traggelenk betroffen ist dann miu die vorderachse anschließend vermessen werden,

Aus den grunde Btte immer Fahrzeug, Daten und Hersteller angeben denn sonst tut man sich als einer der helfen will recht schwer was dazu zu schreiben. In Ausnahmefällen kam Knaken auch von der Antriebswelle bzw den äuseren Lager.. zb wenn man mit eingeschlagender lenkung einen Randstein runterrollt.. . Joachim

ich habe mal kein filter verbauen lassen. es wurde auch nicht geprüft in was für ein zusanddas öl war gespühlt wurde auch nix. ich habe neues öl reingekippt das ich mir von atu besorgt hatte. das zischen ist mal ganz leise das man es eig ga nicht hört und manchmal laut. das knacken und zischen kommt nur vom innenraum und das knacken eher vom füßraum und das zischen ist zwischen lenkrad und tacho.

Mazda 323 F VI 1998 BJ 1.9 16V

0
@tupac92

gelegendlich auftrendes Zischen klingt nicht gut und das weder gespült noch ein Filter eingesetzt wurde ist auch nicht gerade Standart.. wenn das Geräusch vom Fussraum kommt kanns die lenkung aber genauso eine gequetschte leitung sein die dort verbaut ist und die Schwingungen über die karosse überträgt. das kannund sollte nur ein fachman sichtprüfen und beurteilen.. Ein laihe kann da nicht und mach künftig besser einen Bogen um die Firma mit den drei roten buchtaben.. joachim

0

Das "Knacken" kommt eher vom Domlager........würde auch die ab und zu Auftretende Schwergängigkeit erklären. Ist natürlich nur eine Vermutung......ohne es selbst zu Begutachten ist das immer schwierig.

das Zischen kann auftreten falls zu wenig Servoöl vorhanden ist....oder sie entlüftet sich nicht richtig......was sie eigentlich selbst sollte. Auch ein Grund für das ab und zu Schwergängige......Luft.

Du mußt nach dem Einbau eines neuen Lenkgetriebes ca. 10x oder öfter komplett einschlagen.

laut werkstatt domlager ok! genau das ist es !! aber wieso entlüftet es sich nicht ? oder besser gesagt warum entlüftet es sich und zieht dann nochmal luft ? knacken ist ja nicht immer

öl ist auch mehr als max drin. die in der werkstatt haben gesagt das macht nix wenn bischen mehr drin ist

und ich habe min 100 mal versucht zu entlüften. auch bei augeschalteten motor auf der hebebühne.

vllt ist einfach nur die pumpe defekt ?? wenn mir jemand das bestätigen würde würde ich die sofort wechseln

0
@tupac92

Naja Luft ziehen kann Sie eigentlich nicht wenn Behälter voll ist. Wäre Sie undicht würdest du auch Servoöl verlieren. Was noch sein könnte das dem Lenkgetriebe ein Filter vorgeschaltet ist (innerhalb ) der verdreckt ist.

Mach mal den Behälter auf und saug bis zum Minimum ab......dann solltest du das Öl sprudeln sehen.

Was für Auto ist es eigentlich?

1
@egally88

Mazda 323 F VI 1998 BJ 1.9 16V ich hab seitdem das alles ist sehr starke drehzahl schwankungen beim lenken. ich weiß das ist eig normal aber seitdem das alles passiert ist habe ich die schwankungen erst.

in eine werkstatt kann ich nicht gehen da alle blöd sind und ohne zu gucken gleich sagen das das lenkgetriebe kaputt ist. daswegen wollte ich es hier versuchen vllt hat jemand ja dieses problem schonmal gehabt

0
@tupac92

werde mich mal mit einem Kollegen besprechen, der sich bei Mazda besser auskennt. melde mich wieder.

1
@egally88

So...habe jetzt mit meinem Kollegen gesprochen (war früher bei Mazda). Er meint das ganze ist nicht Mazdaspezifisch......er vermutet aber folgendes Problem....

Wahrscheinlich gab es im Lenkgetriebe möglicherweise einen Abrieb.......der weiters in die Pumpe gelangt ist. Diese ist nun beschädigt und setzt ab und zu dem Motor mehr wiederstand entgegen......deshalb Schwankungen.

Das Knacken denket er........ist eher nicht vom Lenkgetriebe, sondern kommt wahrscheinlich irgendwo entweder doch Domlager oder viell. eine gebrochene Feder. ( habe ich übrigens auch schon vermutet.....Feder unten gebrochen und verschiebt sich nun am Auflageteller....ist dann dieses typ. Knacksen).

Aber wie eingangs bereits erwähnt....ist halt sehr schwierig festzustellen wenn man das Auto nich vor sich hat.

Hast du eigentlich vor dem Einbau das Lenkgetriebe durchgespült? ist nämlich unbedingt erforderlich.

1
@egally88

das knacken kommt aba direkt vom lenkgetreibe da ich es auch am lenkrad spüre :( domlager ist ok. es wurde gar nichts durchgespühlt. die in der werkstatt haben es einfahc so eingebaut.

also müsste ich doch die pumpe wechseln ?

0
@tupac92

das komische ist man hört es nur im innenraum. ich hatte das gleiche knacken mit meinem anderen lenkgetriebe und war in 2 verscheidenen werkstätten beide hatten gesagt es kommt genau vom lenkgetriebe das geräusch

0
@tupac92

ok......ich muß mir mal den Lenkungsaufbau ansehen ...ich hab nämlich eine andere Vermutung. melde mich wieder.

1
@tupac92

hello

Also ich habe mir die lenksäule bei einer Mazdawerkstätte angesehen und dort mit den Mechanikern gesprochen.

Erfahrungsgemäß ist dieses Knacken (das man hauptsächlich im Innenraum hört) auf das Kreuzgelenk zurückzuführen. Andere Möglichkeit ist noch die Befestigung der Lenksäule, die in Frage kommt. Vorrausgesetzt natürlich das Lenkgetriebe ist jetzt OK.

Ausserdem......beim Einbau Lenkgetriebe solltest du so vorgehen (das könnte nämlich ein Grund für teilweise Schwergängigkeit und Knacken sein).....

Alle Befestigungsschrauben nich ganz fest ziehen..........einmal kompl. links und rechts einschlagen.........dann Lenkrad gerade stellen und erst dann alle Schrauben festziehen. Machst du das nicht, dann kann es sein das sie sich verspannt und dann knackt. Zusätzlich kann es noch sein, das du auf einer Seit mehr Einschlag hast als auf der Anderen.

So...ich hoffe das es eines dieser Probleme ist und du sie in den Griff bekommst.

1
@egally88

korrekt danke !! ich werde aufjedenfall mal das kreuzgelenk wechseln und ich denke ich lasse noch eine komplette ölwechseln machen und vllt alles durchspühlen und natürlich das machen was du gesagt hast mit dem lenkgetriebe. NUR falls es wieder nicht gehen sollte dann ist es aba wirklich die pumpe ??

vielen vielen dank für die deine mühe jetzt weiß ich wenigstens was zu tun ist :-)

0
@tupac92

ich hoffe das es das war. wenn nicht weiß ich ferndiagnostisch auch nicht weiter.

gib vielleicht kurz bescheid.

ist halt echt schwierig ohne das auto selbst zu sehen (oft schwierig genug auch wenn man das auto vor sich hat.)

1
@egally88

ich lasse mein kreuzgelenk mal morgen wechseln und frag ob die das grad machen können mit den befestigungsschrauben. wenn das alles nichts bringt ist vllt auch das lenkgetriebe defekt

0
@tupac92

werkstatt wollte über 100 euro nur für das wechseln weil die meinten das das ganze lenkgetriebe raus muss um das kreuzgelenk zu wechseln. und hab mal nochmal geschaut man spürt das knacken richtig am lenkgetriebe. hab denen das erklärt mit den fest ziehen die meinten da können nur virbrationen enstehen aber kein wirkliches knacken wenn das lenkgetriebe verspannt ist.

hab gefragt ob ich ölwechsel machen soll haben die gemeint nein weil ich lenkgetriebe gewechelt hab und da kam ja bischen neues öl mit rein das würde ausreichen.

ich hab kein plan mehr was ich machen soll.

0

Servolenkung nach Lenkgetriebetausch noch undicht

Bei meinem Passat 3b 1.8t hatte ich vor kurzem einen hohen Servoölverlust. Daraufhin habe ich das defekte Lenkgetriebe gegen ein neues von "autoteile-guenstig.de" tauschen lassen. Dann verlor ich vorerst kein Servoöl mehr.

Nach ca. 300km Fahrt mit dem neuen Lenkgetriebe stellte ich fest, dass die Servopumpe erneut Geräusche machte und der Servoölbehälter weit unter "Minimum" gefüllt war.

Was könnte der Grund für den erneuten Servoölverlust sein? Das einzige, was mir aufgefallen ist, dass der Deckel des Servobehälters nicht richtig draufgeschraubt war, aber das konnte ja nicht die ursache sein, oder???

Brauche dringend Hilfe!!! Danke im Vorraus!

...zur Frage

Alfa Romeo Mito Servo kaputt?

Ich fahre einen Alfa Romeo Mito, diesen habe ich vor 3 Tagen gekauft. Der Alfa ist von 2009 und lückenlos Checkheft gepflegt. Bei Kauf erfolgt eine erneute TÜV-Abnahme, ohne Probleme. Jetzt mein Problem: gefahren bis heute ohne Probleme. Heute jedoch fuhr ich Ca 500 Meter ohne angeschnallt zu sein und plötzlich fiel die Servo aus. Nach erneutem Starten kein Problem mehr. Im Boardcomputer stand : Lenkunterstürzung überprüfen lassen - siehe Handbuch. Im Handbuch stand nichts der gleichen. Es wurde aber auch kein Symbol angezeigt das eine Störung oder so da wäre.
Meine Frage, könnte das mit dem Anschnallen zu tun haben ?

...zur Frage

Ich habe ein Problem mit der Lenkung meines RC-Autos. Wo liegt der Fehler?

Ich habe ein Problem beim fahren mit meinem RC-Car. Wenn ich fahre, habe ich das Problem, dass die Lenkkraft nach circa 5 min stark nachlässt. Nach circa 10 min ist Lenken so gut wie kaum möglich. Und das komische ist, dass wenn ich dann am nächsten Tag wieder fahre (mit frischen Akkus) alles gleich ist.....am Anfang läuft alles perfekt, danach geht die Lenkung wieder zu Neige.

Es fühlt sich so an als würden die Akkus leer gehen. An denen kann es jedoch kaum liegen, da ich vor jeder Fahrt ganz frische benutzt habe, außerdem sehe ich am Gas-Servo keinerlei Veränderungen.

Auch der Lenk-Servo an sich sollte stark genug sein ( circa 10gk/cm), da sich mein RC Auto am Anfang immer perfekt lenken lässt.

Meine Frage ist nun wie es sein kann, dass die Lenkung während des Fahrens immer mehr nachlässt, bis es fast unmöglich ist zu lenken. Kann es an den kalten Temperaturen momentan liegen? Oder liegt es doch am Lenk-Servo? Im Internet bin ich bisher leider nicht fündig geworden.

Danke schon mal für Antworten ;)

...zur Frage

Was möchtest Du wissen?