Selbstgebauter PC stürzt beim Start nach ca 5 - 10min ab?

6 Antworten

Das wird entweder an der Stromversorgung oder der Temperatur liegen.

Kannst du mir mal einen link von den ausgewählten Teilen schicken? Dann gehe ich das alles mal durch.

Hast du alle kabel richtig angeschlossen? Sitzen die Kabel richtig fest Drinne? Hast du die Wärmeleitpaste auf die cpu aufgetragen? Falls vorhanden zuvor die Folie vom Kühler abgezogen? Kühler nicht zu fest angezogen?

Welches Netzteil hast du? Welche weiteren Komponenten. Bitte im link.(kannst ja nochmal auf mindfactory zusammenstellen die teile) Ps: Bilder könnten eventuell auch helfen, wenn wir so nicht weiter kommen.

Und lade dir mal HWMONITOR herunter da kannst du alle Temperaturen und Spannungen einsehen.

Woher ich das weiß:
Hobby

Überwache mal nach dem Start die Temperatur der CPU und Grafikkarte.

Ich kann nicht erkennen ob du Anfänger bist allerdings kann es sein dass bspw die Wärmeleitpaste vergessen wurde oder bspw sogar vergessen den Lüfter an den Pin zu stecken, also ganz simple "Fehler"

Also überprüfe mal ob du alles richtig verkabelt und eingebaut hast

4

Also der Lüfter ist am Mainboard angeschlossen.

0
17
@MarvinMusialik

Ich nehme mal an dass er dann auch läuft, kannst du mal die Temperaturen im laufenden Betrieb überprüfen?

0

naja das ist jetzt ne diagnose die man über die distanz nur schritt für schritt durchführen lönnte.

könnte vllt am speicher liegen, an der psu vllt? n system ice wege n überhitzung kann man da "fast" ausschließen. mal in den bios die settings überprüft?

4

Naja, mein Prozessor Kühler ist halt nicht richtig drauf...

0
11
@MarvinMusialik

dann solltest du das vllt mal grundsätzlich ändern. aber im bios ist deine cpu nicht mal richtig gestartet. erkennen ist nicht gleich zu setzen mit vollständigem sub system device amount^^

0

Was möchtest Du wissen?