Selbst erstelltes Modpack startet nicht, warum?

... komplette Frage anzeigen

1 Antwort

Manchmal sind manche mods nicht mit einander Kompatieble und Blockieren dann das ganze Modpack. Achte auch darauf das ALLE mods für die selbe version sind z.b. "1.8.x".

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JHoffmann
29.04.2016, 23:25

Ja, alle 1.7.10

0

Was möchtest Du wissen?