Seit einer Woche schlechtes Internet?

...komplette Frage anzeigen

2 Antworten

Hallo iVeniiX,

seit einer Woche haben sich die Werte verschlechtert? Hat sich zu dem Zeitpunkt etwas verändert? Also ist ein neues Gerät in das Netzwerk gekommen, gab es einen Ausfall oder evtl. ein Gewitter?

Hast du schon einmal geschaut, mit welchen Werten sich der Router synchronisiert? Oder ob es Auffälligkeiten im Routerlog gibt? So können wir eine Ursache vielleicht schon näher eingrenzen.

Wenn du einen Router von uns nutzt, verrate mir gern, welcher das ist, dann zeige ich dir den Weg im Konfigurationsmenü.

Viele Grüße

Jutta T. von Telekom hilft

iVeniiX 01.08.2016, 13:40

Das Routermodell ist ein Speedport W724V (Typ A) und es sind keine neuen Geräte hinzugekommen. Die Auffälligkeit war auch schon vor dem letzten Gewitter. Ich würde mich freuen wenn mir der Weg gezeigt wird, danke.

0
Telekomhilft 01.08.2016, 13:51
@iVeniiX

Na klar, das geht los. Ruf bitte deinen Browser auf und gib dort speedport.ip ein. Dann gelangst du auf die Routeroberfläche. Das Gerätepasswort findest du auf der Rückseite des Routers (auf dem Aufkleber).

Im Routerkonfigurationsmenü gehe dann bitte oben rechts auf Einstellungen und dann auf die System-Informationen.

Unter Versionsnummern und DSL-Informationen findest du die die Werte zum DSL-Downstream bzw. DSL-Upstream.

Unter System-Meldungen findest du das Routerlog. Dort sind evtl. Auffälligkeiten bzw. Fehler zu finden.

Ich bin auf ein Feedback gespannt.

Viele Grüße

Jutta T. von Telekom hilft

0
iVeniiX 01.08.2016, 14:02
@Telekomhilft

Im Log lese ich dauerhaft 

"DNSv6-Fehler: Der angegebene Domainname kann nicht von 2003:180:2:6000:0:1:0:53 aufgelöst werden. Fehler: Name Error (P008)"

Dieser Fehler ist alleine heute von 13.00 - 13.55 um die 7 Mal zu finden. Sonst sieht alles normal aus.

Außerdem habe ich einen kritischen Fehler gefunden, und zwar die Up/Downstreamwerte:

DSL Downstream

1226

 kbit/s

DSL Upstream

1754

 kbit/s

Upstream ist höher als Downstream und Downstream ist wesentlich zu niedrig.

0
Telekomhilft 01.08.2016, 14:14
@iVeniiX

Dieser Fehler weist darauf hin, dass die gewünschte Adresse nicht über IPv6 erreicht werden kann - das sieht dann zwar viel aus, wenn er häufig auftritt, ist aber harmlos.

Die genannten Werte allerdings machen mich auch stutzig. Lass mir am besten über unser Kontaktformular https://www.telekom.de/kontakt/e-mail-kontakt/telekom-hilft-team?samChecked=true deine Daten zukommen, dann lasse ich den Anschluss von unserer Technik überprüfen.

Viele Grüße

Jutta T. von Telekom hilft

0

Mit was gehst du ins Internet? Mit WLAN oder LAN? Wenn es WLAN ist kann es sein dass irgend jemand anders in dem gleichen WLAN kanal funkt. Was du versuchen könntest ist in der UI deines Routers einen anderen Funkkanal zu wählen.

iVeniiX 31.07.2016, 22:30

LAN

0
MM0Gamer 31.07.2016, 22:50

Sind andere Geräte im Netzwerk Online?

0
iVeniiX 31.07.2016, 23:06
@MM0Gamer

Mein Smartphone, aber das habe ich auch schonmal ausgeschaltet um zu testen ob es daran liegt... kein Erfolg...

Ich hab nur den Verdacht dass es an Spotify liegt... die Werbung kommt bei mir nicht, obwohl ich kein Premium habe

0
MM0Gamer 31.07.2016, 23:25

Hmm. Dann scheint wohl der Provider von dir Probleme zu haben. Du könntest ihn ja mal anrufen ob es störungen gibt.

0

Was möchtest Du wissen?