samsung galaxy s3 pokemon go runterladen?

... komplette Frage anzeigen

1 Antwort

Musst mindestens Android 4.4, mein s3 mini hatte es nicht...

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JenniMausii098
15.07.2016, 23:16

& wie bekomm ich das , 

0
Kommentar von xDSORAxD
15.07.2016, 23:37

wenn es updates gibt updaten, wenn nicht hast du wie pech gehabt

0

Was möchtest Du wissen?