Router ist an aber sendet weder über Lankabel noch über WLAN irgendein Signal, was muss ich machen?

...komplette Frage anzeigen

3 Antworten

Hallo,

wenn dein Router auf Werkseinstellungen steht, und deine Netzwerkadapter auf automatisch beziehen der Internetadresse eingestellt sind, muss der Router diesen Geräten eine IP-Adresse verpassen. Wenn er dies nicht tut, ist er defekt. 

Welche IP-Adresse zeigt dein Rechner, welchen Router verwendest du?

LG Culles 

Antwort bewerten Vielen Dank für Deine Bewertung

Geh mal über die Benutzerüberfläche deines Routers in die Einstellungen und sieh nach ob alles richtig eigestellt ist wie DHCP (IPs werden automatisch vergeben) WLAN etc. Die Benutzeroberfläche erreichst Du indem Du dich mit einem Ethernetkabel direkt verbindest und im Browser die Adresse deines Routers eingibst. In der Regel 192.168.1.1. oder 192.168.178.1 - schau einfach in der Bedienungsanleitung deines Routers.

Checke ob der Router Pakete sendet über die Protokolle die er im Servicebereich der Benutzeroberfläche anlegt aund anzeigt.

Ping den Router mal an: Rufe beim windows PC deine Aufgabeanforderung auf : Start: cmd eingeben - aufrufen unnd eingeben "ping 192.168.1.1" (IP deines Routers!) Wenn eine Antwort zurückkommt sollte er ordentlich funktionieren.

Zur Not noch evtl. feste IP an deinem Rechner vergeben und am Router einstellen das er nur feste (statische) IPs bedienen soll. Dann nochmal testen.

Wenn das alles nichts hilft - Router zurückschicken!

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Alfzuhause
23.03.2016, 12:46

eine gute Antwort.

0

Welches Signal soll er denn senden? Sind Zugangsdaten von deinem Provider eingetragen oder hast du noch ein gesondertes Modem? Ruf doch mal bei der Servicehotline deines Internetanbieters an, die helfen dir in ein paar Minuten weiter.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?