Rasentraktor MTD 125 (4 Monante alt) startet nicht mehr; piept nur?


09.05.2020, 12:43

So hört sich das an.


09.05.2020, 13:01

09.05.2020, 17:33

Ich habe mir ein Messgerät besorgt und die Batterie überprüft: Im Ruhezustand sind es 12 Volt; beim Startvorgang bricht der Wert auf 2 Volt zusammen. Heißt dies, dass die Batterie doch hin ist oder ist die Blockade so hoch, dass die Batterie nach gibt?

7 Antworten

schon klar das die batterie fertig ist wenn sie auf 2 volt einbricht beim start,sollte nicht unter 9 volt fallen.einfachste lösung mit starterkabel vom auto auf die batterie und dein mäher springt an.kannst noch drauf achten ob allle kabel fest sind und nicht oxydiert,das wäre auch ein grund wenns nicht klappt oder die spannung zu gering ist

Der Motor dreht nicht mehr durch. Das kann zum einen an einer schwachen Batterie liegen, denn der Anlasser (Klacken) rückt ja ein, dreht den Motor aber nicht (Fiepen).

Leg mal deine flache Hand auf das runde Gitter, drück gut runter und dreh mal in eine Richtung. Wie ein Gurkenglas aufschrauben. Vielleicht steht der Kolben dooferweise genau auf einem Totpunkt.

Ich habe mal ein Video ergänzt

0

Wahrscheinlich warst du ja ein bisschen aus dem Konzept, als der dir plötzlich stehen blieb. Hast du in dem Durcheinander daran gedacht das Mähwerk wieder auszuschalten und wieder hoch zu stellen, die Feststellbremse zu betätigen und Ähnliches? Das sind alles Dinge, die bei unserem John Deere ansonsten dazu führen, dass er sich nicht starten lässt.

Check das alles noch mal. Meiner Erfahrung nach ist in bestimmt 70-80 % der Fälle irgend so eine Kleinigkeit schuld daran, dass nach Behebung des ursprünglichen Problems das Teil trotzdem nicht läuft… 😉

Wenn das alles in Ordnung ist, würde ich in der Tat immer wieder ein paar mal orgeln (nicht mehr als 5 bis maximal 10 Sekunden am Stück), damit der Sprit erstmal wieder aus dem Tank am Motor ankommt.

T3Fahrer

Woher ich das weiß:eigene Erfahrung

ich habe mal ein Video ergänzt

0
@Volker137

Das hört sich für mich wie eine Fehlermeldung an. Ich würde tatsächlich schauen, ob die von mir zu Anfang genannten Punkte alle korrekt sind. Vor allen Dingen das Mähwerk, das womöglich nicht ausgestellt und oder hochgefahren ist, sind oder müssen glaube ich sogar abgesichert sein, dass sich der Mäher so nicht starten lässt.

1
@T3Fahrer

Ich habe mir ein Messgerät besorgt und die Batterie überprüft: Im Ruhezustand sind es 12 Volt; beim Startvorgang bricht der Wert auf 2 Volt zusammen. Heißt dies, dass die Batterie doch hin ist oder ist die Blockade so hoch, dass die Batterie nach gibt?

0
@Volker137

Ich denke nicht, dass das normal ist, wenn die Batterie so zusammenbricht. Schließe sie doch mal ein Ladegerät an. Unseren Aufsitzmäher habe ich auch einfach schon mal mit dem Auto überbrückt.

Letztenendes weißt du ja auch nicht wie lange dein neuer Aufsitzmäher vorher im Lager gestanden hat und die Batterie vor sich hin gelitten hat.

1
@T3Fahrer

Überbrücken mit dem PKW hat leider auch nicht geklappt.

0
@Volker137

Das ist alles komisch. Aber dieser seltsame Ton deiner kurzen Videosequenz klingt für mich wirklich eher nach einem Warnsignal, als wäre noch irgendeine Einstellung falsch. Das typische bei mir ist halt, dass ich versehentlich das Mähwerk angeschaltet habe oder sowas. Bei mir muss man auch entweder die Fußbremse treten, oder die Feststellbremse betätigt haben und jeweils auf dem Sitz sitzen, um Sicherheitskontakte zu betätigen, die das Starten ermöglichen.

0
@T3Fahrer

Habe gerade sicherheitshalber in der Anleitung noch mal nachgelesen. Auch bei deinem Aufsitzmäher musst du:

  1. auf dem Sitz sitzen
  2. Die Fußbremse betätigen oder die Feststellbremse eingelegt haben
  3. Das Mähwerk ausgeschaltet haben
  4. Fahrtrichtungshebel auf N stehen haben

Hast du alles überprüft?

1

Die Aufsitzmäher haben mehrere Sicherheitsschalter eingebaut, z.B. wenn man zum Starten nicht auf dem Sitz sitzt und die Bremse drückt, springt der Motor nicht an.

Hast du das berücksichtigt?

Woher ich das weiß:eigene Erfahrung

Der Zündunterbrecher unterm Sitz legt die gesamte Elektrik lahm. Dann klackt und fiept aber auch nichts mehr.

0

so wie beim auto: du musst nur ordentlich "orgeln", bis der vergaser wieder sprit bekommt, dann springt jeder verbrennungsmotor wieder an.

Wie „Orgel“ ich denn? Ich habe bereits viele male versucht zu starten? Muss / kann ich irgendwie „entlüften“?

0
@Volker137

bei einem komplett leer gefahrenen tank kann sich durch aus dreck oder andere fremdkörper vom tankboden in der schwimmerkammer des vergasers eingenistet haben und den durchfluß stören.

wenn du etwas handwerkliches geschick hast, versuche an den vergaser zu kommen, nimm luftfilter und die schläuche ab und prüfe alles auf vershcmutzung oder verstopfung.

0

Was möchtest Du wissen?