Rasenmäher von Briggs&Stratton verbiegt Zündkerzen, warum?

...komplette Frage anzeigen

4 Antworten

Hallo das von Dir beschriebene Problem habe ich noch nie gesehen und kann mir auch nicht vorstellen wie das gehen soll das der Kerzenkontakt wärent dem Motorlauf Größer wird er kann nur größer werden wenn der Wärmewert nicht stimmt und die Elektrode zusammenbrennt,die kerze kann auch nicht am Kolben anstehen man könnte eine Längere Kerze einschrauben das gewinde würde höchstensseitlich am Auslaßventil anstehen dadurch wird der Abstand aber nicht Größer höchstens kleiner wen die kerze ansteht. Ich kann nur sagen ich habe in den letzten 35 Jahren sicherlich 300 Mähermotore zerlegt gehabt und tausente Rep. aber das bei einer Kerze der Elektroden- abstand wen der Motor läuft Größer wird mir unbeschreiblich. lg Max

Vielleicht stimmt etwas mit dem Gewindesitz nicht. Die eingeschraubte Kerze steht möglicherweise unter Spannung. Wenn die Kerze dann während dem Lauf heiß wird, gibt sie der Spannung nach und verbiegt sich. Vielleicht hat auch der Motorblock einen Materialfehler.
Ich würde den Fehler am ehesten mit dem Thema Materialausdehnung in Verbindung bringen.

ja habe ich auch überlegt .. hm dabei frag ich mich nur wieso es an genau dieser stelle so verbiegt weil sie an einem Punkt verbiegt der nirgends anstößt und nichts berührt. inwiefern das was mit Hitze & vielleicht sogar Druck etwas zu tun haben könnte ist mir noch ein wenig fragwürdig. vor allem auch weil genau das erst Ende letztes Jahr das erste mal passiert ist und davor immer ohne Probleme alles Funktioniert hat .. vielleicht werd ich auch mal messen wie hoch der verdichtungsdruck ist.

0
@TheSalemski

Wie leicht läßt sich eine kalte Kerze hineinschrauben? Das sollte zumindest ein paar Gewindegänge leicht von Hand gehen.

Vielleicht werden auch alle Kerzen zu heiß.

0

hmm also in würd meinen die hat schon einen leichten Widerstand, etwas mehr als normalerweise. Aber dass sich das so sehr auf den Elektrodenabstand auswirkt vermute ich hat was mit falscher Kühlung zu tun also wird eben zu heiß. aber dann müsste ja eine enorme Hitze im Brennraum herrschen und die Elektrode schon fast glühen. Wie kann das sein, dass es erst dazu kommt falls es so ist? .. das wäre mir auch ein Rätsel

0
@TheSalemski

Vielleicht ein zu starker Zündfunke. Dann könnte ein Widerstand in der Zündanlage ausgefallen sein. Ist es wirklich eine Elektrodenverbiegung? Oder ist es ein Elektrodenabbrand?

0

hmm ist möglich danke für den Tipp. Ja der Abstand zwischen den Elektroden wird viel größer und von etwas anderem war kein Zeichen zu sehen. habe alle Kerzen vorher und nachher nachdem ich sie wieder auf den richtigen Abstand brachte in einem anderen Motor getestet und da gab es keine Probleme.

0
@TheSalemski

Nur als letzte Anmerkung: Ein zu mageres Gemisch (zu wenig Sprit und zuviel Luft)  macht einen Motor auch zu heiß. Das kann man, falls vorhanden. an einer Gemischregulierschraube nachstellen. Aber das ist in Deinem Fall eher unwahrscheinlich.

0
@Blumenacker

Noch eine Anmerkung: Man kann den Zündfunken auch sehen. Zündkerze herausschrauben, in den Kerzenstecker stecken, mit einem dicken Arbeitshandschuh oder trockenen Lappen den Kerzenstecker halten (damit man nicht aus Versehen eine gewischt kriegt), die Masseelektrode (also das Kerzengewinde) an den Motorblock drücken und dann das Starterseil ziehen: Ein normaler Funke ist nicht allzu stark, aber deutlich erkennbar.
Das selbe würde ich dann mal an dem anderen Motor machen, bei dem es keine Probleme gibt. Wenn Du einen deutlichen Unterschied in der Funkenstärke erkennen kannst, hast Du schon mal ein Indiz, woran es liegen könnte.

0

Ja hat leider keine Einstellschrauben sonst hätt ich das schon längst gemacht. aber ich werde mal schauen ob ich die Zündspule mal Durchmesse allerdings gibt es nirgends Angaben wie alles korrekt sein müsste und von diesem Motor habe ich auch keinen Zweiten da

0

Das ist es ja wo ich diesen Test gemacht habe war alles in Ordnung und der Zündfunke so wie er sein muss

0

Eventuell einfach nur eine falsche Kerze eingeschraubt aus dem "Alternativhandel" statt der originalen Herstellervorgabe.

originale Kerze die ab Werk verbaut war wurde als erstes verbogen. alle Kerzen die ich von verschiedenen Herstellern getestet habe waren die passenden für diesen Motor. habe bestimmt 5 oder 6 Kerzen getestet.

0
@TheSalemski

Wenn die von ihren Einbaumassen her passen, so KANN aber nur ein Kontakt mit dem Kolben die aussengeleitete Massenellektrode durch direkten Kontakt verbiegen.

Oder Du hast ( aus welchem Grunde auch immer ) eine Kerze mit zu langem Gewinde drin. 

Bei "Wegbrennen" stimmt der Wärmewert nicht, oder Deine "Additive" sind falsch, oder "Schrott". ( es gibt auch unangemessene "Additive" )

0

Kerzen waren alle passend für dieses Motorenmodell, darauf achte ich generell. Hmm am merkwürdigsten ist ja das der Elektrodenabstand größer wird, so lange bis er nicht mehr läuft bzw aus geht. ich habe auch eine Bosch Kerze und 2 original Briggs & Stratton Kerzen neu gekauft und es hat nichts geändert. das problem muss muss von seiten des Motors kommen

0

http://handwerkermarkt24.de/WebRoot/Store7/Shops/d5373dc2-3c2a-4a63-bd61-18af8203bafd/54B7/8317/1689/A2EC/C661/0A48/3525/85E3/658647680233_m.jpeg auf diesem Bild ist die Zündspule zu sehen wie sie in meinem Rasenmäher verbaut ist. darunter gesehen wäre jetzt das Schwungrad (deswegen die abgerundeten Kanten) welches einen Magnet eingegossen hat. ich habe die Zündspule noch nie gelöst und der Abstand zwischen Schwungrad und Spule ist optimal. . am dickeren kabel wär am Ende der kerzenstecker und das kleinere ist der Unterbrecher. ich versuche schnell noch Daten zur Spule zu finden..

0

über die Spule habe ich leider keine weiteren Informationen finden können :/

0
@TheSalemski

Wenn Dir regelmässig die Elektroden wegbrennen, so könnte der Wärmewert der Zündkerzen zu niedrig sein.

0

hm hat aber 2 Jahre funktioniert bis zu einem Tag und es ist nichts ungewöhnliches vorgefallen sonst

0
@TheSalemski

Dann reinige Deinen Vergaser mal gründlich ( insbesondere die Düsen ) und schaue auch mal nach, ob es sonst irgendwo Undichtigkeiten bezüglich eingesogener Falschluft geben könnte.

Denn eine zu magere Gemischbildung führt ggf. bereits in sich selbst zu einer höheren Verbrennungstemperatur im Zylinder. Dadurch wird insgesamt auch der Motor heisser und die Zündkerze leidet.

Sollte sich der Zündzeitpunkt ebenfalls nach "vorne" verlagert haben Richtung "Frühzündung", so trägt dieser Umstand zusätzliche Wärme und Belastung in den Motor.

Schnell abbrennende Kerzenelektroden haben daher beim 4T meist Ursachen selbst unter steter Beibehaltung der originalen / vorgesehenen Motortechnik in zu heisser Verbrennung.

 

0

Was möchtest Du wissen?