Quad Reparaturen

2 Antworten

Also entweder macht die Werkstatt ihre Arbeit nicht richtig, oder es ist ein Chinaquad. Was für eine Marke ist es denn? Also dass ein Quad solche und so viele Probleme macht hab ich noch nie gehört.

Ich hab ein Adly (Herkules) rs 50 interceptor super sonic das ist eine Deutsche Marke also Herkules und es hat mich ja die ersten 2 Monate nie im stich gelassen bloß jetzt wo ich ungefähr 1.000 Kilometer jetzt drauf (Neuer zylinder ungefähr ab 550 Kilometer drauf)

Er war erst 1 mal bei einer normalen Autowerkstatt danach kam das Problem das er immer wieder während er fahrt ausgegangen ist wieder und dann wurde er wieder in die gleiche Autowerkstatt gebracht dann hab ich 3 Wochen gewartet das sie was machen aber sie haben mich als angelogen und gemeint das sie keine Teile finden würden obwohl ich ja locker 20 Seiten gefunden habe wo ich Ersatzteile bestellen kann danach hab ich ihn in eine Rollerwerkstatt gebracht er hat mir dann einen neuen Zylinder drauf gemacht und er lief 2 Wochen lang ohne Probleme bis ich ihn eines Morgens anmachen wollte und er nicht anging bis mein Nachbar mit Hilf starterspray an kam dann wollte er am Donnerstag wieder nicht angehen da hab ich mal die Zündkerze kurz raus gemacht und geguckt ob ich ein Funken habe was ich natürlich auch hatte danach hab ich die Zündkerze wieder rein gemacht und er lief ohne Probleme danach bin ich am Freitag gefahren und er ist mir auf der Hauptstraße mit 40 Sachen aus gegangen und seit dem geht er nicht mehr an. Ich habe eine neue Zündkerze gekauft die dann drauf gemacht und gekickt aber er ging nicht an er ist immer kurz davor aber er will nicht angehen. Dann habe ich die Zündkerze wieder raus geholt und festgestellt das da Öl/Benzin dran ist und das aus dem Auspuff unten immer ein bisschen Öl/Benzin raus läuft..woran könnte das liegen ? Der Vergaser ist auf jedenfall nicht verdreckt. Ich hab ehrlich gesagt keine Ahnung an was es liegen könnte..

0
@Subzero55

Es kann eventuell sein, dass er manchmal zu viel und manchmal zu wenig oder gar kein Sprit bekommt, wenn er einfach so ausgeht. Anders kann ich mir das nicht erklären.

0

Na dass deine Werkstatt zuerst auf die Kraftstoff-Zufuhr setzte ist nachvollziehbar - das hätte ich auch angenommen. Was hat dir denn die Werkstatt gesagt über Vergaser und Benzinfilter? Waren da Partikel von Farbe oder Rost drinnen - dann ist mit dem Tank was nicht in Ordnung!

Im Winter (oder wenn Du dein Benzin aus Polen beziehst) hätte ich auf Wasser im Tank getippt! (Durch einen ordentlich Schluck Ethanol zu beseitigen) - experimentiere mal mit dem Benzin - tanke z.B. mal Super Plus.

Was ist das mit dem Zylindern ? Bedeutet dass, Motor ausgebaut und gereinigt? Ist auch nachzuvollziehen - ist bei dem Motor keine große Sache.

Ansonsten Gedanke Nr 2 die Elektronik - ich habe keine Ahnung vom Quad - hat er ne Schnittstelle zum Auslesen der Daten? Vermute nein, sonst wär das Problem längst erkannt! Ih weiß nicht wie die Zündung bei deinem Mini-Quad geregelt wird. Das Teil kann da nicht so teuer sein- würde ich wechseln. Die Zündkerze getauscht? Die Sollte sich die Werkstatt weigstens angesehn haben!

Das haben die mir nicht gesagt es hieß nur der Vergaser sei verdreckt durch das ganze Benzin Ich hab die letzten paar male extra Super Plus getankt weil es hieß das es besser für denn Motor sei

Der Zylinder wurde komplett gewechselt ich hatte ein Kolbenfresser gehabt

Ich denke ehrlich gesagt das es 2 Sachen sind das es die Elektronik und irgendwas am Motor ist da ich mir am Samstag extra bei einer Quadwerkstatt die etwas weiter von mir weg ist (50 km) eine neue Zündkerze fürs Quad geholt habe und da mal nach gefragt habe was es sein könnte und die meinten es sei die Zündspule könnte das sein ? Danach hab ich die neue Zündkerze direkt eingebaut aber er wollte immer noch nicht, nicht einmal mit starthilfespray..danach hab ich die Zündkerze wieder ausgebaut und gemerkt das sie sehr verölt/voller Benzin war das war so ein misch aus Öl,Benzin und Wasser hat aber nur nach Benzin gerochen. Und es lief unten am Auspuff krümmer oder wie das teil heißt immer bisschen was davon raus

weiß einer vlt was es sein könnte ?

0
@Subzero55

Na dass der Vergaser verdreckt ist nicht normal - dann hat der Vorbesitzer (ist doch gebaucht gekauf) von einem Feind mal Dreck in den Tank geworfen bekommen oder der Tank rostet, oder er Tank ist mal unqualifiziert innen lackiert wurden.

Daran kann es liegen - der muss mal abgebaut und durchgespült und mal reingeschaut werden - das ist echt simple!

Ja die Zündspule kann es auch sein - die ist wirklich nicht teuer - ich meine, ich kenn es nur vom "Kleinkraftrad" aber das ist dein 50ccm Quad ja auch (sei mir nicht bös) bloß mit Plasteaufbau. Die Zündspule sollte man mal wechseln (ist oben auf der Liste der möglichen VErursacher).

Aber jetzt hast du ja gesagt: die Zündkerze war ölig - das darf nicht sein (eine gebrauchte Kerze sollte maximal einen hellbraunen Überzug an den Elekroden haben) Mit der neuen Kerze sollte es besser gehen! Stimmt der ABstand zwischen den Elektroden auch? Bitte vergleiche den Elektrodenabstand in den Papieren des Quads mal mit denen der neuen Kerze!

ANsonsten kann das Verölen der Kerze an einer falschen Einstellung im Vergaser liegen - bekommt zuviel Benzin. Am VErgaser kann man das einstellen - dann hätte deine Werkstatt murks gebaut, weil Di ja sagst, sie hätten den VErgaser schon mal auseinandergenommen!

Was noch sein kann: Bekommt zu wenig Luft: Der Luft-Filtrer ist verstopft oder die Zufuhr hat ein Leck (Schlauch vom Moarder durchgebissen, porös ) Dann reicht der Druck nicht aus.

0
@findesciecle

Die Typen aus der Werkstatt meinten es sei normal das der Vergaser verdreckt ist da es am Benzin liegen würde und nein sowas ist dem Vorbesitzer nicht passiert da er es grade mal 300 Kilometer gefahren hat

Der Tank kann es eigentlich nicht sein da ich ihn schon locker 10 mal vollgetankt habe und nie was passiert ist

Hmm..meinst du mit Elektrodenabstand den Zündzeitpunkt ?

Das vermute ich auch das der Vergaser zuviel Benzin bekommt. Ich habe es versucht einzustellen aber hat nix gebracht, stimmt eigentlich dann hat die Werkstatt es vlt verändern..

Nein ich habe zum starten immer extra die Luftfilter kappe geöffnet damit er mehr Luft bekommt hat aber nix gebracht

Schwierige Sache da ich schon locker 700 Euro in die ganzen Reparaturen gesteckt habe und es sich immer noch nichts geändert hat..

0
@Subzero55

pardon - hab erst jetzt gelesen.

Nein es ist nicht normal, dass der Vergaser verdreckt ist: Der Dreck muss ja irgendwo herkommen: der VErgaser bekommt ja nur Luft vom Luftfilter und Benzin aus dem Tank

  • Polenbenzin
  • wie gesagt: der Tank verschmutzt oder die Beschichtung darin nicht in Ordnung
  • der Filter dazwischen - das sind kein PArtikel drin?

Zuviel Benzin! sind wir uns einig - ist ein möglicher Grund: Ich kennen den VErgaser nicht - entweder wird durch eine Schraube eingestellt oder durch eine Nadel, die man auf unterschiedlichen Nuten einrasten lässt.

Mit dem Abstand der Elektroden bei der Kerze - ist der Abstand zwischen den Elekroden am Kopf gemeint - dazwischen funkt es zur Zündung! Normalerweise ist der richtige Abstand bei KAuf der richtigen Kerze eingestellt. Du kannst aber mal experimentieren: Der richtige Abstand ist etwa, wenn die Wand eines dünnen Papp-Schnellhefters dazwischen passt (halben mm) . (Man stellt das ein: ganz kleinen Feinmechanik-Hammer oder Zange: 1 ganz sachter Schlag auf die Elektrode, wenn dann zu kleiner Abstand, biegt man es mit einem kleinen Schlitzschraubendreher wieder etwas auseinander.

0

Quad: Handbremse während der Fahrt angelassen?

Hall Community, ich habe heute während der Fahrt die Parking-Bremse an meinem Quad (300cm³) versehentlich angelassen. Das ist mir erst nach ca. 10/15km aufgefallen.

Spontan kann ich keinerlei Schaden o.ä. feststellen - aber interessehalber: Ist es wahrscheinlich, dass da irgendwas passiert ist? Sollte ich irgendetwas nachgucken (lassen)? Was kann passieren, wenn man mit angezogener Parking-Bremse fährt?

...zur Frage

Citroen C4 springt während der Fahrt aus?

Ich habe seit einigen Wochen das Problem bei meinem Citroen C4, dass er manchmal wenn ich untertourig fahre bei niedriger Drehzahl einfach ausgeht in der Fahrt und manchmal auch nicht anspringt.

Ich habe daraufhin die Fehler ausgelesen und folgende Fehlercodes sind aufgetaucht :

P1351 - Vor-/Nachglüh-Relais Steuerkreisfehler - nicht geschaltet

P1614 - Gaspedal-Potentiometer; Stromkreis offen

P0335 - Kurbelwellen-Positionsgeberkreis A, Fehler

P0339 - Kurbelwellen-Positionsgeberkreis A, intermittierend

Was kann jetzt alles genau defekt sein und mit was für Reparaturkosten muss ich rechnen ? Habe erst vor 3 Monaten 2000 Euro in Reparaturen reingesteckt.

Ich hoffe es kennt sich jemand damit aus. Danke

...zur Frage

Auto während der Fahrt ausgegangen?

Hallo,

mein Auto ein Audi A4 b6 V6 2002 ist heute während der Fahrt plötzlich ausgegangen. Er ist dannach nicht angesprungen nur nach einer Starthilfe von einer netten Dame gings wieder. Die Batterie ist neu und ca 6 Monate alt. Nur der Motor ging aus Radio licht gingen.

Was kann es sein ?

Vielen Dank

...zur Frage

Tage während meiner Englandfahrt!

Hallo, Ich hoffe mir kann jemand helfen.. Also ich bin 12 habe aber seit ungefähr 1 Jahr schon meine Tage. Und immer sehr stark. Ich muss dann meine Tampons normal alle 3 stunden wechseln. Wenn ich meine Tage dann habe, habe ich immer unglaublich starke Bauchschmerzen. Manchmal kann ich sogar fast nicht laufen. Iboprofen hilft auch nicht wirklich... Und mein Problem ist folgendes. Ich werde genau dann wenn ich in ein paar Tagen auf England fahrt fahren meine Tage haben. und wir fahren dort hin 10 stunden... Dazu sind wir auch noch in Gastfamilien und ich habe Angst das wir dort keinen Mülleimer im Bad haben. Außerdem machen wir immer Tagesausflüge und gehen auch Wandern. Ich bezweifle das ich dann auf Toilette gehen kann... Binden helfen bei mir gar nicht und Tampons über größe normal tuen beim einführen total weh... Was soll ich tun? War schon mal jemand in der gleichen Lage und kann mit Tipps geben? Vielen Vielen Dank im Voraus:)

...zur Frage

Quad geht während der fahrt aus!

Hi leute, ich habe ein Problem mit meinem Quad. Seid neuestem geht das Quad plötzlich während der Fahrt aus. Ich muss dann immer erst ein paar minuten warten bis ich es wieder anmachen kann. Ich habe herausgefunden das dieses Problem aber erst dann auftritt wenn der Tank nur noch ca. halb voll ist. Wenn ich den Tank vollständig aufgefüllt habe tritt dieses Problem nicht auf. Kann mir jemand sagen was das für eine Ursache haben könnte?

...zur Frage

Was möchtest Du wissen?